gitarre falsch gestimmt

von opi, 07.12.05.

  1. opi

    opi Registrierter Benutzer

    Im Board seit:
    05.11.05
    Zuletzt hier:
    1.10.06
    Beiträge:
    76
    Ort:
    neuruppin
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 07.12.05   #1
    hi ich habe ein problem mit meiner gitarre ich hab sie mehrmal korrekt gestimmt mit dem korg ga-30 aber wenn ich den anfang von nothing else matters spiele hört sich das total falsch an also da schnarrt nix oder so nur es hört sich einfach anders an !! mir ist schon klar das sich das net anhört wie auf einer akustik nur irgendwie klingt das falsch !! ich hab meinen micro cube auf akusitik oder clean aber trozdem gehts net :( könnt ihr mir helfen ??

    thx mfg opi
     
  2. Fliege

    Fliege Helpful & Friendly User HFU

    Im Board seit:
    09.01.05
    Zuletzt hier:
    11.06.12
    Beiträge:
    987
    Ort:
    Berlin
    Zustimmungen:
    0
    Kekse:
    1.057
    Erstellt: 07.12.05   #2
    Und in wie weit falsch? falsch kann vieles bedeuten ;) Vielleicht hast du auch einfach ein falsches tab, von dem Lied gibt es so viele im Netz, probier halt einfach mal ein anderes.

    Wenn die Gitarre wirklich richtig gestimmt ist, sollte das kein Problem sein, etwas zu zaubern, was zumindest einen Wiedererkennungswert hat. Hör dir das Lied mal an und schau dabei aufs Tab, denn der Rhytmus spielt auch eine bedeutende Rolle. Wenn der Rhytmus total falsch angeschlagen ist, klingt das Lied so oder so falsch. ist wie mit Soli die man langsam übt, die klingen absolut nicht nach dem Original, aber wenn die Geschwindigkeit und richtige Rhytmik hinzukommt, erkennt das auf einmal jeder.

    Und sonst probier auch mal den Hals-Pickup aus, der dürfte von wegen Wärme noch ein wenig näher an den Sound kommen.
     
  3. opi

    opi Threadersteller Registrierter Benutzer

    Im Board seit:
    05.11.05
    Zuletzt hier:
    1.10.06
    Beiträge:
    76
    Ort:
    neuruppin
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 07.12.05   #3
    hm..ich würd gerne ne aufnahme reinstellen nur rapishare geht net :(
     
  4. Fastel

    Fastel Helpful & Friendly User HFU

    Im Board seit:
    11.04.04
    Zuletzt hier:
    6.12.16
    Beiträge:
    5.926
    Ort:
    Tranquility Base
    Zustimmungen:
    565
    Kekse:
    18.025
    Erstellt: 07.12.05   #4
    zeig erstmal welche tabs du hast
     
  5. -Silence-

    -Silence- Helpful & Friendly User HFU

    Im Board seit:
    03.11.05
    Zuletzt hier:
    20.02.15
    Beiträge:
    1.788
    Ort:
    Haiger
    Zustimmungen:
    36
    Kekse:
    4.952
    Erstellt: 07.12.05   #5
    Also, wenn an deiner Gitte ein paar Saiten verstimmt sind, nimm doch einfach dein Stimmgerät, gucke was der dir für einen Ton anzeigt, je nach dem ob dieser höher und tiefer ist, must du halt richtig stimmen. Mehr ist das nicht, wenn es daran liegt. Schaue erst mal nach ob deine Gitte richtig gestimmt ist. Hatte das auch mal, bis ich gemekt habe, die tiefe E Saite hat eine andere Stimmung.

    Keine Gitarre hört sich genau gleich an, es gibt immer unterschiede im Sound. Man kann jetzt schlecht beurteilen, weil ich nicht weis wie das klingt.

    Greifst du die Bünde auch richtig? Es gibt Leute die das mit oben und unten vertauschen.
     
  6. Styleven

    Styleven Registrierter Benutzer

    Im Board seit:
    30.07.05
    Zuletzt hier:
    14.05.09
    Beiträge:
    891
    Zustimmungen:
    1
    Kekse:
    216
    Erstellt: 07.12.05   #6
    ich hatte auch mal das problem mit meinen behringer xvamp.kuck mal in die anleitung und überprüffe mal ob du den kammerton a verstellt haben kannst.den kannst du exakt stimmen wies de willst hört sich immer anders an
     
  7. opi

    opi Threadersteller Registrierter Benutzer

    Im Board seit:
    05.11.05
    Zuletzt hier:
    1.10.06
    Beiträge:
    76
    Ort:
    neuruppin
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 07.12.05   #7
    die hier greifen muss ich eh net und stimmgerät zeigt auch nix verstimmtes an !!

    ----------0--------|-----------0--------|-----------0--------|
    -------0-----0-----|--------0-----0-----|--------0-----0-----|
    ----0-----------0--|-----0-----------0--|-----0-----------0--|
    -------------------|--------------------|--------------------|
    -------------------|--------------------|--------------------|
    -0-----------------|--0-----------------|--0-----------------|
     
  8. JuanCarlos

    JuanCarlos Registrierter Benutzer

    Im Board seit:
    09.05.05
    Zuletzt hier:
    7.12.16
    Beiträge:
    368
    Zustimmungen:
    28
    Kekse:
    984
    Erstellt: 07.12.05   #8
    dann stimm halt einfach mal von saite zu saite am 5. bzw 4. (g-saite) bund... so tragisch isses ja wohl jetzt nicht wenn das Stimmgerät Mist baut.
     
  9. hoffstrat

    hoffstrat Registrierter Benutzer

    Im Board seit:
    15.11.05
    Zuletzt hier:
    28.01.07
    Beiträge:
    153
    Ort:
    Much, NRW
    Zustimmungen:
    0
    Kekse:
    25
    Erstellt: 07.12.05   #9
    Wenn die Aufnahme nicht in der richtigen Geschwindigkeit läuft hat sie eine falsche Tonhöhe. Das ist leider oft so, früher öfters als heute, da man im Studio mit analogen Bandmaschienen arbeitete. Wenn Du zu irgendetwas mitspielen möchtest, solltest Du immer versuchen die Gitarre nach der Aufnahme zu stimmen. Trainiere deshalb Dein Gehör und versuche, wenn Du alleine spielst höchstens eine Saite (A) nach dem Stimmgerät zu stimmen.
     
  10. gws

    gws Registrierter Benutzer

    Im Board seit:
    12.10.05
    Zuletzt hier:
    26.06.13
    Beiträge:
    14
    Ort:
    Land: Brandenburg
    Zustimmungen:
    0
    Kekse:
    34
    Erstellt: 07.12.05   #10
    vielleicht hast du die unteren 3 Saiten eine Oktave zu tief gestimmt. Manche Stimmgeräte zeigen dann auch den richtigen Ton an. Dann klinkt allerdings alles was man spielt so richtig falsch. Jeder Akkord klinkt furchtbar.
    Das bekommt man schnell raus indem man die Gitarre einfach stimmt wie "JuanCarlos" es beschrieben hat. Grob stimmen reicht dann aus den Rest kann man dann wieder mit dem Stimmgerät nachstimmen.
    "ist mal jemanden den ich ganz genau kenne auch zum Anfang passiert"

    Gruß
     
  11. EG

    EG Registrierter Benutzer

    Im Board seit:
    05.01.05
    Zuletzt hier:
    10.10.09
    Beiträge:
    26
    Zustimmungen:
    0
    Kekse:
    24
    Erstellt: 07.12.05   #11
    Ich denke eher, dass das Vibratosystem deiner Gitarre freischwebend eingestellt ist. Somit verändert sich die Stimmung der anderen Saiten, wenn man eine Saite stimmt. Du musst also das Verhältnis der Vibratofedern zum Saitenzug einstellen.

    Vielleicht hilft der Link weiter: Klick mich

    Edit: Ab Punkt 6 wohl auch hilfreich: Klick
     
  12. Fastel

    Fastel Helpful & Friendly User HFU

    Im Board seit:
    11.04.04
    Zuletzt hier:
    6.12.16
    Beiträge:
    5.926
    Ort:
    Tranquility Base
    Zustimmungen:
    565
    Kekse:
    18.025
    Erstellt: 08.12.05   #12
    tja dann MUSS es aber stimmen. das man die tonabnehmer oder die einstellungen am amp nicht sehr originalgetreu hat, hat damit ja nichts zu tun.

    einzige erklärung.... falsch gestimmt! also dein stimmgerät zeigt nichts falsches an?
    du hast mit der dicksten saite beginnend E A D G H(B) E gestimmt?

    vergleiche mal mit dem ton der datei im anhang... das sollte das tiefe E sein. wenn der ton mit deiner E-Saite überein stimmt, dann greif die E saite mal im 5. Bund. wenn du jetzt die A-saite leer anspielst, sollte das die gleiche tonhöhe sein wie die E-Saite im 5. Bund.
     
  13. opi

    opi Threadersteller Registrierter Benutzer

    Im Board seit:
    05.11.05
    Zuletzt hier:
    1.10.06
    Beiträge:
    76
    Ort:
    neuruppin
    Zustimmungen:
    0
    Kekse:
    10
  14. TheKing

    TheKing Helpful & Friendly User HFU

    Im Board seit:
    09.10.05
    Zuletzt hier:
    6.08.14
    Beiträge:
    3.415
    Zustimmungen:
    16
    Kekse:
    7.075
    Erstellt: 08.12.05   #14
    schmerz! :D
    also ich hab das gleiche stimmgerät.
    deine gitte ist generell zu hoch gestimmt. zwischen h- und e-saite gibts fast keinen unterschied... dreh mal alle saiten ganz weit runter und stimme langsam hoch. erst bei der richtigen tonhöhe stoppen. standard tuning ist e-a-d-g-h-e. ich glaube kaum das es am tuner liegt...

    Rock On.
    Cedric
     
  15. Hellfire

    Hellfire Registrierter Benutzer

    Im Board seit:
    01.07.04
    Zuletzt hier:
    11.11.12
    Beiträge:
    2.477
    Zustimmungen:
    3
    Kekse:
    1.173
    Erstellt: 08.12.05   #15
    Also das is gelinde gesagt hochgradig kriminell... :D

    Hört sich an, als wären G- und H-Saite in der selben Tonhöhe. Und auch insgesamt klingt mir das alles viiiiiiiel zu hoch. Irgendawas scheinst du beim Stimmen falsch zu machen.
     
  16. TheKing

    TheKing Helpful & Friendly User HFU

    Im Board seit:
    09.10.05
    Zuletzt hier:
    6.08.14
    Beiträge:
    3.415
    Zustimmungen:
    16
    Kekse:
    7.075
    Erstellt: 08.12.05   #16
    sag bloß :D
     
  17. Hellfire

    Hellfire Registrierter Benutzer

    Im Board seit:
    01.07.04
    Zuletzt hier:
    11.11.12
    Beiträge:
    2.477
    Zustimmungen:
    3
    Kekse:
    1.173
    Erstellt: 08.12.05   #17
    Ja is doch wahr. :D

    Nein, also ich denke, es liegt daran, dass du überhaupt nicht hinschaust, welchen Ton du gerade hast. Ich gehe davon aus, du drehst einfach mal nach belieben rum und wenn sich die Nadel dann dem grünen Bereich nähert, denkst du, du wärst richtig. Das funktioniert so aber natürlich nicht. Erstmal musst du grob den Ton finden, dann kannst du feinstimmen. Es bringt dir nix, wenn jede Saite auf ein exaktes A gestimmt ist. :D

    Stimmung ist wie erwähnt EADGHE von "oben nach unten".
     
  18. opi

    opi Threadersteller Registrierter Benutzer

    Im Board seit:
    05.11.05
    Zuletzt hier:
    1.10.06
    Beiträge:
    76
    Ort:
    neuruppin
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 08.12.05   #18
    d seite zerbrochen :( :( :(
     
  19. opi

    opi Threadersteller Registrierter Benutzer

    Im Board seit:
    05.11.05
    Zuletzt hier:
    1.10.06
    Beiträge:
    76
    Ort:
    neuruppin
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 08.12.05   #19
    soviel dazu die saite war wohl schon angeknackst !!
    sag mal was zeigt das stimmgerät überhuapt immer an 5a und sowas ??
     
  20. opi

    opi Threadersteller Registrierter Benutzer

    Im Board seit:
    05.11.05
    Zuletzt hier:
    1.10.06
    Beiträge:
    76
    Ort:
    neuruppin
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 08.12.05   #20
    so morgen gehts dann weiter wenn ne neue seite drauf ist!!
     
Die Seite wird geladen...

mapping