Gitarre klingt nun schief

von spiralspark, 02.12.04.

  1. spiralspark

    spiralspark Registrierter Benutzer

    Im Board seit:
    10.09.04
    Zuletzt hier:
    22.12.14
    Beiträge:
    815
    Zustimmungen:
    2
    Kekse:
    85
    Erstellt: 02.12.04   #1
    Hallo zusammen,

    ich habe meine Gitarre umlackiert hat gut geklappt hatte auch guten Rat :) Ist ne Fender Mexo Strat die ich mal günstig bekommen habe. Nur die Farbe war mir immer ein Dorn im Auge.
    Nach dem ich das Abklebeband entfernt habe und die PU´ Potis etc. wieder montiert habe und Saiten aufgezogen habe etc, hörte sich die Gitarre auch nach dem Stimmen irgendwie verstimmt an. Obwohl alle Saiten an sich laut Stimmgerät die richtige Stimmung haben klingt z.B. der E Powercord im 0 Bund oder 3 Bund irgendwie schräg bzw. unharmonisch.

    Was kann das sein? Nach dem ich die Abklebung entfernt habe (ich habe Tremolo und Hals nur abgeklebt und nicht demontiert) ist mir aufgefallen, daß der Steg lose war ich habe ihn dann vorsichtig wieder reingedrückt. Liegt es am Steg oder kann sich evt. was am Tremolo verstellt haben?

    Ich hoffe jemand kann mir helfen
     
  2. tamino

    tamino Registrierter Benutzer

    Im Board seit:
    03.12.03
    Zuletzt hier:
    10.12.12
    Beiträge:
    212
    Ort:
    Salzburg
    Zustimmungen:
    6
    Kekse:
    886
    Erstellt: 03.12.04   #2
    Hallo,

    überprüfe mal die Oktavreinheit-

    siehe hier:
    http://www.planetguitar.net/knowhow/index.html

    und sieh mal nach ob der Saitenabstand zu den Tonabnehmern zu gering ist, die können dann durch den Magnetismus die saitenschwingung beeinflussen.
     
  3. spiralspark

    spiralspark Threadersteller Registrierter Benutzer

    Im Board seit:
    10.09.04
    Zuletzt hier:
    22.12.14
    Beiträge:
    815
    Zustimmungen:
    2
    Kekse:
    85
    Erstellt: 03.12.04   #3
    thanx!

    Die Höhe der PU (zumindest am Steg) wurde bei der Aktion übrigens nicht verstellt. Könnte aber sein, daß sich die Höhe der Saiten bzw. der Abstand verändert hat. Immerhin war der Steg ja locker.

    Bin auf ne Party eingeladen werde Morgen das Prüfen der Oktavreinheit nach der Anleitung durchführen und mal checken was der Link sonst so her gibt.
     
  4. spiralspark

    spiralspark Threadersteller Registrierter Benutzer

    Im Board seit:
    10.09.04
    Zuletzt hier:
    22.12.14
    Beiträge:
    815
    Zustimmungen:
    2
    Kekse:
    85
    Erstellt: 04.12.04   #4
    Habe die Oktavreinheit einstellt wie beschrieben aber bei der E- und A-Saite habe ich keinen Spielraum mehr die Saitenlänge zu erhöhen, da die Stellschraube hier ganz am Anschlag ist. Es gibt noch einen kleinen Unterschied zwischen dem Flagolet und dem gegriffenem Ton. Es ist jedoch auf jeden Fall besser geworden aber noch nicht ganz weg. Eventuell werde das Tremolo wieder so einstellen, das es aufliegt um etwas an Saitenlänge zu gewinnen. Das war usrprünglich so ein gestellt aber ich habe das Tremolo schon blockiert, weil ich dachte es könnte am Trem liegen.

    Es lag wohl an der Oktavreinheit. Ich verstehe aber nicht genau wie das passieren konnte.
    Der Effekt trat ja vorher nicht auf und ich hatte während des Lackierens nichts wissentlich verstellt…*grübel *
    Naja jedenfalls lerne ich dank des Forum immer mehr über den Aufbau und die Funktion von Gitarren.
    Was Oktavreinheit ist habe ich nie verstanden Naja hatte bisher auch keinen Stress damit.
     
Die Seite wird geladen...

mapping