Gitarrenaufnahme mit Cubase 5 klingt muffig

von fellowsgarden, 11.04.17.

  1. fellowsgarden

    fellowsgarden Registrierter Benutzer

    Im Board seit:
    10.04.17
    Zuletzt hier:
    7.01.18
    Beiträge:
    23
    Zustimmungen:
    0
    Kekse:
    0
    Erstellt: 11.04.17   #1
    Hallo,

    Habe folgendes Problem. Habe lange an meinen Gitarrensound gebastelt (viel Ähnlichkeit mit SRV). Nun bin ich fast 100 Prozent zufrieden. Seit Monaten versuche ich den Sound auch so aufzunehmen mit Cubase 5. Leider klingt der aufgenommen Sound immer deutlich schlechter. Vor allem der Overdrive Sound. Ich würde der Aufnahme bestenfalls noch die Note Ausreichend geben. Habe also den Einruck, dass vom originalen Signal einiges verloren geht. Das Signal kling irgendwie fuffig und krafltlos.

    Das Projekt ist auf 88200 kHz und 24 bit eingestellt. Habe verschiedenste Mikros und Stellungen ausprobiert (SM57, EV Richtmikrofon, Großmembran Rode NT2A, 2 Mikros gleichzeitig, verschieden Abstände zum Speaker, verschieden Positionen am Speaker /Mitte oder weiter außen). Habe immer das Gefühl, dass bei Cubase einiges verloren geht und muss ständig die Höhen im EQ (von Cubase) deutlich anheben, was das Problem nur bessert aber nicht löst. Alternativ habe ich auch die Höhen am Amp hochgedreht bis es wehtut aber die Aufnahmen bleiben eher fuffig.

    Als Interface benutze ich das RME Fireface UC. Was mir noch aufgefallen ist, dass der Sound vom Monitor während der Aufnahme besser klingt als wenn ich die Aufnahme später abspiele.

    Hat jemand eine Idee?
     
  2. adrachin

    adrachin Registrierter Benutzer

    Im Board seit:
    06.05.14
    Zuletzt hier:
    21.06.18
    Beiträge:
    6.189
    Ort:
    Blauen
    Zustimmungen:
    1.955
    Kekse:
    13.253
    Erstellt: 11.04.17   #2
    Na das arme Cubase kann da nichts dafür. Das nimmt nur auf was Du reinschickst. Und natürlich klingt das anders als wenn Du im Raum vor dem Amp sitzt. Das was Du in Cubase hörst, ist genau das, was Du aufgenommen hast. Bei RME sowieso. Das ist sehr neutral und macht das sicher nichts dazu und nimmt auch nichts weg.

    Du hast den Monitor an während der Aufnahme? Das ist jetzt nicht Dein ernst, oder?
     
  3. mjmueller

    mjmueller Registrierter Benutzer

    Im Board seit:
    05.08.14
    Beiträge:
    4.372
    Ort:
    Mondach Moin 8:15...Die Woch ziiehd sich widda!
    Zustimmungen:
    2.044
    Kekse:
    13.931
    Erstellt: 11.04.17   #3
    Hallo und Willkommen!
    Ganz spontan jede Menge :)
    Also... neben einem guten Interface (was Du ja hast), spielen natürlich Amp und Speaker eine wesentliche Rolle und dann, wenn Du mit Mikrofon abnehmen willst, natürlich auch das Mikrofon.
    Das Cubase am Sound etwas verändern sollte kann eigentlich nur dann sein, wenn Du dort etwas so eingestellt hast, das dies passiert.
    Hast Du mal aus Spaß eine andere DAW verwendet? Ensteht da der selbe Höreindruck?
    Ich gehe einfach auch mal davon aus, dass Dir klar ist, dass das aufgenommene Signal anders klingt (insbesondere bei Nahmikrofonierung), als die Gitarre sich im Raum anhört (und nebenbei auch über Kopfhörer, wenn Du im selben Raum sitzt beim Aufnehmen - das kannst Du gut mal testen, wenn Du aus Spaß die Phase drehst).
    Warum hast Du denn 88,2kHz eingestellt?
     
  4. fellowsgarden

    fellowsgarden Threadersteller Registrierter Benutzer

    Im Board seit:
    10.04.17
    Zuletzt hier:
    7.01.18
    Beiträge:
    23
    Zustimmungen:
    0
    Kekse:
    0
    Erstellt: 11.04.17   #4
    Hallo, habe ein wichtiges Detail vergessen. Meistens arbeite ich mit einer geschlossenen Box von Grossmann. Daher ist es möglich währen der Aufnahme den Monitor einzuschalten. Meistens habe ich den dennoch aus. Nur per Zufall ist mir aufgefallen, dass der Sound darüber besser/heller klingt. Habe aber auch schon oft den Amp direkt abgenommen. Klingt nicht besser. Die Grossmann Box ist also nicht die Ursache.

    Habe gestern mal eine alte Ableton Lite Testversion (V4) installiert. Da waren die Resultate noch schlechter.

    Mir ist aufgefallen, dass viele Aufnahmen in Youtube, die vernünftig mit einem einem guten Mikrofon und einer DAW aufgenommen wurden, sehr natürlich klingen. Da bin ich weit von weg. Ist natürlich richtig, dass da der originale Sound wahrscheinlich auch ganz anders war. Das kann man ja in diesem Fällen nicht prüfen.
    Vielleicht liegt es an dem Sound. Wenn ich einen Rocksound mit Humbucker-Gitarre aufnehme, ist es immer ziemlich leicht eine gutes Resultat zu erreichen. Der SRV Sound, den ich anstrebe, ist sehr hell und singend. Vielleicht benötigt man da ein anderes Mikro? Bekomme heute Nachmittag ein Aston Spirit. Das ist für seine klaren Höhen bekannt. Werde euch berichten ob es was bringt.
     
  5. adrachin

    adrachin Registrierter Benutzer

    Im Board seit:
    06.05.14
    Zuletzt hier:
    21.06.18
    Beiträge:
    6.189
    Ort:
    Blauen
    Zustimmungen:
    1.955
    Kekse:
    13.253
    Erstellt: 11.04.17   #5
    Bevor wir lange spekulieren, lass doch mal was hören.

    Monitor muss auf jeden Fall immer aus sein. Und das kann auch noch andere Ursachen haben. Raum ist Mist, da wird so aufgedreht, dass die Wände wackeln oder sonst was anderes. Ein Hörbeispiel gibt Aufschluss........
     
  6. fellowsgarden

    fellowsgarden Threadersteller Registrierter Benutzer

    Im Board seit:
    10.04.17
    Zuletzt hier:
    7.01.18
    Beiträge:
    23
    Zustimmungen:
    0
    Kekse:
    0
    Erstellt: 11.04.17   #6
    Wie läuft das mit der Hörprobe? Eine mp3 kann wohl nicht so einfach hochgeladen werden.
    --- Beiträge zusammengefasst, 11.04.17 ---
    Habe die Hörprobe mal auf Drop Box kopiert. Bin mit dieser Aufnahme eigentlich recht zufrieden. Habe in die Notizen der Spuren geguckt. Da waren an den Tube Screamern die Toneregler auf 100 % gestellt. Das würde ich nie im Proberaum machen. Klingt total dünn und haut einem die Ohren weg. Bei der Aufnahme hingegen klingt es gerade richtig. Ist also ein Beweis, dass viele Höhen verloren gehen. Das Mikro war übrigens ein altes EV Richtmikrofon (Typ unklar), dass recht weit außen am Speaker aber abgewinkelt zu Mitte aufgestellt war. Es liefert außerdem mehr Höhen als ein SM57.

    https://www.dropbox.com/sh/ug1k3m2o6aj39l6/AABoajLmYbBAk4FE-ECWP1Cqa?dl=0
     
  7. adrachin

    adrachin Registrierter Benutzer

    Im Board seit:
    06.05.14
    Zuletzt hier:
    21.06.18
    Beiträge:
    6.189
    Ort:
    Blauen
    Zustimmungen:
    1.955
    Kekse:
    13.253
    Erstellt: 11.04.17   #7
    Kommt der Hall vom Aufnahmeraum? Und wie ist der gestaltet?
     
  8. Gast 2356

    Gast 2356 Gesperrter Benutzer

    Im Board seit:
    21.10.15
    Zuletzt hier:
    29.05.17
    Beiträge:
    1.700
    Zustimmungen:
    715
    Kekse:
    1.961
    Erstellt: 11.04.17   #8
    Da rauscht ja irgendwas wie die Sprichwörtliche...
    Muß das so? Ist das der Amp oder stimmt mit der Auspegelung etwas nicht.

    Klingt in meinen Ohren alles leblos und vollkommen ohne Bass und Tiefmitten.
     
  9. fko56

    fko56 Registrierter Benutzer

    Im Board seit:
    28.12.07
    Zuletzt hier:
    21.06.18
    Beiträge:
    239
    Zustimmungen:
    129
    Kekse:
    524
    Erstellt: 11.04.17   #9
    Abgesehen von den Nebengeräuschen höre ich einen dumpfen Bass der nicht dazuzugehören scheint. Der drönt (zumindes bei meiner Abhöre)
    alles zu.
    Das Mikro der Gitarre scheint sehr nahe am Lautsprecher zu sein (mal einen Meter weg probieren, oder die Box aufmachen).

    Das Hauptproblem an dem dumpfen Sound scheint aber ein unaufgeräumter Mix zu sein (nicht optimale Lautstärkeverhältnissen
    und Frequenzdurcheinander).
    Da würde ich zuerst suchen.
     
  10. fellowsgarden

    fellowsgarden Threadersteller Registrierter Benutzer

    Im Board seit:
    10.04.17
    Zuletzt hier:
    7.01.18
    Beiträge:
    23
    Zustimmungen:
    0
    Kekse:
    0
    Erstellt: 11.04.17   #10
    Entschuldigt die Verspätung. Habe vorhin das Aston Spirit bekommen und circa 1 Std getestet. Klingt etwas heller. Würde ich als Verbesserung einstufen.

    Ich verwende den REVerence/ LA Studio von Cubase. Habe den aber nur leicht gemixt 35 % Hall. Ansonsten ist alle unverändert.

    Ja das ist weil ich 2 Tube Screamer hintereinander schalte. Der erste ist völlig clean eingestellt (verwende ich ich auch für die Rhythmusgitarre) und der zweite ist Drive auf 100 % (für die Solos). Einen bessern Blues-Leadsound mit einer Strat habe ich anders noch nicht hinbekommen. Wenn beide TS eingeschaltet sind, rauscht es allerdings kräftig und der Leadsound wird in den Bässen zu schwach. Daher habe ich die Bässe beim Amp (Super Reverb Reissue) fast auf 10. Klingt aber immer noch etwas dünn. Vielleicht muss nur noch ein Bass eingespielt werden?

    Muss auch bei Aufnahmen mit nur einer Overdrive Gitarre die Höhen kräftig betonen, damit die bei Cubase richtig ankommen. Seltsam .. scheint so als wenn da kein anderer die Erfahrung gemacht hat. Vielleicht sollte ich mich damit abfinden. Dennoch wäre interessant, wie man den Mix verbessern kann?

    Habe übrigens heute auch ein Boss Noise Gate Pedal bekommen. Nun ist das Rauschen deutlich geringer. Stelle die Aufnahme wieder in die Dropbox unter "Tightrope2.mp3"

    https://www.dropbox.com/sh/ug1k3m2o6aj39l6/AABoajLmYbBAk4FE-ECWP1Cqa?dl=0
    --- Beiträge zusammengefasst, 11.04.17 ---
    Das ist wohl das was ich meine! Ob es mit den schwachen Bässen zu tun hat? Kann die nur noch unter Cubase betonen. Mache ich gleich. Dann wieder in der Dropbox unter Tightrope3.mp3.
     
  11. fko56

    fko56 Registrierter Benutzer

    Im Board seit:
    28.12.07
    Zuletzt hier:
    21.06.18
    Beiträge:
    239
    Zustimmungen:
    129
    Kekse:
    524
    Erstellt: 11.04.17   #11
    Das mit den Bässen kann ich nicht nachvollziehen. Auf meiner Abhöre müllt der oder die alles zu.
    Die beiden Gitarren sind sich irgendwie auch im Weg und alles ist nur "Höhe". Wie @usdz schon gesagt hat ist da nix von den oberen Mitten nach unten. Bis auf das Bassgedröne ganz unten, oder soll das eine Drum sein.
    Der erste Gitarrenteil hört sich eher normal an. Wenn dann die vezerrte Gitarre einsetzt fängst an durcheinander zu kommen.
    Die spielen sozusagen in derselben "Frequenzliga".
    Wenn Du mehrere Mikros verwendest wäre die Phasenlage auch noch ein Tip.

    Wie hört sich das ohne Bass/Kick an. Alles auf neutral. Kein Effekt, kein EQ usw. Jede Gitarre extra.
     
  12. Gast 2356

    Gast 2356 Gesperrter Benutzer

    Im Board seit:
    21.10.15
    Zuletzt hier:
    29.05.17
    Beiträge:
    1.700
    Zustimmungen:
    715
    Kekse:
    1.961
    Erstellt: 11.04.17   #12
    EQ in der DAW ist eine Krücke.
    Erstmal muß ein möglichst optimales Ergebnis in den Rechner.
    Wenn es da schon klemmt.....
    Ich würde zuallererst an der Mikposition arbeiten
    und mit den Ohren mal hören, was an der Mikposition wirklich passiert.

    Wenn du allerdings ein direkt Monitorsignal lauter wiedergibst
    als das Signal aus der DAW, klingt das automatisch druckvoller.
     
  13. fellowsgarden

    fellowsgarden Threadersteller Registrierter Benutzer

    Im Board seit:
    10.04.17
    Zuletzt hier:
    7.01.18
    Beiträge:
    23
    Zustimmungen:
    0
    Kekse:
    0
    Erstellt: 11.04.17   #13
    Seltsam. Habe ja keinen Bass eingespielt. Das könnte höchsten die Basedrum vom Midi Drumcomputer sein (Cubase Grove Agent one / Rockset). Die Bässe der Audiospuren sind ansonsten bei 80 Hz abgeschnitten. Komisch bei mir sind die Bässe des Drums moderat.

    Das die Gitarren ähnliche Frequenzen belegen kann natürlich sein, da beide zumindest einen Tubescreamer verwenden. Die Gitarren wurden aber beide nur mit einem Mikrofon aufgenommen.
    Die Phasenlage ist also kein Problem.

    Das kenne ich noch nicht. Was bewirkt das eigentlich?
     
  14. Gast 2356

    Gast 2356 Gesperrter Benutzer

    Im Board seit:
    21.10.15
    Zuletzt hier:
    29.05.17
    Beiträge:
    1.700
    Zustimmungen:
    715
    Kekse:
    1.961
    Erstellt: 11.04.17   #14
    Bist du dir sicher, dass dein Interface richtig angesteuert wird, bzw. richtig arbeitet.
    So ein Interface braucht Saft und USB kann alles, nur nicht viel Saft bringen.
    Im Zweifelsfall mal mit einem externen Netzteil mit mindestens 2A arbeiten
    und schauen ob dann die Vorverstärkung und Phantompower besser arbeitet.
    Gerade RME ist da sehr anspruchsvoll und zieht gewaltig.
     
  15. fellowsgarden

    fellowsgarden Threadersteller Registrierter Benutzer

    Im Board seit:
    10.04.17
    Zuletzt hier:
    7.01.18
    Beiträge:
    23
    Zustimmungen:
    0
    Kekse:
    0
    Erstellt: 11.04.17   #15
    Das Interface hat ein eigenes Netzteil / 2A 24 Watt. Habe das Netzteil mal abgezogen. Dann geht das Interface sofort aus. Das wird es wohl auch nicht sein aber toll, dass ihr zustimmt, dass da was faul ist. Aber nur was? Habe das Interface gebraucht gekauft. Defekt? Glaube ich eigentlich nicht, da die Vorgänger (Focusrite Scarlet 2i4 und Line 6 Toneport UX1) noch schlechter geklungen haben.
    --- Beiträge zusammengefasst, 11.04.17 ---
    Wieder bei Dropbox unter Rhythmusgitarre und Leadgitarre!

    https://www.dropbox.com/sh/ug1k3m2o6aj39l6/AABoajLmYbBAk4FE-ECWP1Cqa?dl=0
     
  16. adrachin

    adrachin Registrierter Benutzer

    Im Board seit:
    06.05.14
    Zuletzt hier:
    21.06.18
    Beiträge:
    6.189
    Ort:
    Blauen
    Zustimmungen:
    1.955
    Kekse:
    13.253
    Erstellt: 11.04.17   #16
    Genau da würde ich mal ansetzen. Ich habe mir das mal runtergeladen. So einen Frequenzgang habe ich bei sowas noch nie gesehen. Ist mir ein Rätsel, was man anstellen muss, um sowas hinzubekommen. Ein Höhen Inferno von 4 - 12 kHz. Sowas kommt gar nicht raus aus einer Gitarre. Vollkommen ohne Body in der Mitte. 200 - 800 wie weggeblasen. Dazu dieser Hall des Grauens.

    Ich habe dann mal Hall weg, einen EQ rein und einen Dynamic EQ. Damit das einigermaßen so klingt, wie sowas normalerweise klingt braucht es dann aberwitzige Einstellungen:

    https://www.dropbox.com/s/o8760x4q8mlugb8/Tightrope2 refreshed.mp3?dl=0

    also Vorschlag, ein Micro vor die Box. Nicht mehr. Alles plain. Nix drehen wie wild am Verstärker damit es so klingt wie Du meinst das es klingen sollte. Nimm irgend eine Preset Einstellung des Amp wenn der sowas hat. Aufnehmen und dann plain wie es ist ohne alles andere mal hier posten........
     
  17. Pfeife

    Pfeife Registrierter Benutzer

    Im Board seit:
    30.11.05
    Zuletzt hier:
    21.06.18
    Beiträge:
    5.677
    Ort:
    Erfurt
    Zustimmungen:
    682
    Kekse:
    7.424
    Erstellt: 11.04.17   #17
    Ausgerechnet SRV! Gibt(resp. gab) ja kaum jemand mit einem bärzigeren Gitarrensound. OK unverwechselbar....:rolleyes:
    Der Fehler liegt m.M. nach in dem gewaltigen Unterschied, was deine Ohren im Raum wahrnehmen(wollen) und was ein Mikro gnadenlos aufzeichnet. Das kann schon bei einem relativ einfachen Paula-Hals-Humbucker-VoxAC30-sound sehr unterschiedlich sein, abhängig vom Raum. Aber bei so einem speziellen sound wirds extrem.
    Ich tät schon mit zwei Mikros arbeiten. So aus der Hüfte geschossen würd ich das NT2 gut anderthalb Meter auf Achse stellen, und das SM57 mit ca. 20 cm rechtwinklig zu 'nem Lautsprecherrand. Beim NT2 müßte dann vmtl. die Phasenlange im Eingangskanal umgeschaltet werden.
     
  18. fellowsgarden

    fellowsgarden Threadersteller Registrierter Benutzer

    Im Board seit:
    10.04.17
    Zuletzt hier:
    7.01.18
    Beiträge:
    23
    Zustimmungen:
    0
    Kekse:
    0
    Erstellt: 11.04.17   #18
    Ja das sind ja Fakten. Danke! Vermute, dass der "Bright-Schalter" vom Super Reverb das Signal so dünn macht und dass zusammen mit beiden Tubescreamern dann noch die Bässe verloren gehen.

    Stelle wieder 3 mp3s ein.

    1 x Leadgitarre 1 - Bright off und Tube Screamer wie im Proberaum bei 15 Uhr - mit Treble Bleed
    1 x Leadgitarre 2 - Bright off und Tube Screamer wie im Proberaum bei 15 Uhr - ohne Treble Bleed (Volume bei 10 anstatt bei 5)
    1 x Leadgitarre 3 - Bright off und nur 1 Tube Screamer - ohne Treble Bleed

    Klangregelung am Amp alles auf 5 von 10.

    Muss wohl erwähnen, dass ich ein 500 KOHM Poiti als Volume habe. Außerdem ein 22pF Kondensator Treble Bleed ohne Widerstand. Durch das neue Poti kommt es zu der Betonung der Resonanzfrequenz des Pickups. Zusätzlich werden durch den Kondensator die Höhen bei reduzierter Lautstärke betont. Die geminderte Lautstärke habe ich durch eine SP Comp aufgepäppelt.

    Von den drei Spuren gefällt mir die zweite am besten. Was meint ihr? Klingt für mich aber immer noch etwas leblos (abgesehen vom minimalistischen Spiel).

    https://www.dropbox.com/sh/ug1k3m2o6aj39l6/AABoajLmYbBAk4FE-ECWP1Cqa?dl=0
    --- Beiträge zusammengefasst, 11.04.17 ---
    Habe das mal zusammengemischt unter:

    "Tightrope mit neuer Leadgitarre # 2 ohne Hall.mp3"

    https://www.dropbox.com/sh/ug1k3m2o6aj39l6/AABoajLmYbBAk4FE-ECWP1Cqa?dl=0
     
  19. fellowsgarden

    fellowsgarden Threadersteller Registrierter Benutzer

    Im Board seit:
    10.04.17
    Zuletzt hier:
    7.01.18
    Beiträge:
    23
    Zustimmungen:
    0
    Kekse:
    0
    Erstellt: 11.04.17   #19
    Das stimmt allerdings. Kann man mit Cubase überhaupt einen guten Hall erzeugen???

    So etwas ähnliches habe ich probiert. Wie ist das mit der Phasenlage zu verstehen. Ich kenne es so. Man muss eines der beiden Mikrofone soweit weg- oder hin zum Speaker bewegen, bis die Schallwellen unter der DAW genau übereinader liegen. Oder ist das anders gemeint?
     
  20. Pfeife

    Pfeife Registrierter Benutzer

    Im Board seit:
    30.11.05
    Zuletzt hier:
    21.06.18
    Beiträge:
    5.677
    Ort:
    Erfurt
    Zustimmungen:
    682
    Kekse:
    7.424
    Erstellt: 11.04.17   #20
    Das Problem ist, daß ich grad als Blinder über Farben referiere, da ich immer noch mehr oder weniger taub bin infolge einer Höhlenvereiterung. Dummerweise ist die Einschränkung nicht übers komplette Frrequenzband gleich, und ausgerechent ein SRV-sound ist das, was ich grad am wenigsten hören möchte.:engel:
    --- Beiträge zusammengefasst, 11.04.17 ---
    Du kannst bei Cubase im Mixer bei den Eingangskanälen die Phasenlage umschalten(S.134), um Kammfiltereffekte, die durch die unterschiedlichen Signallaufzeiten zu den Mikros entstehen, etwas zu minimieren.
     
Die Seite wird geladen...

mapping