Gitarrenbuchse hat Wackler

von delirious, 22.05.05.

  1. delirious

    delirious Registrierter Benutzer

    Im Board seit:
    24.01.04
    Zuletzt hier:
    18.02.13
    Beiträge:
    615
    Ort:
    Schliersee/Bayern
    Zustimmungen:
    0
    Kekse:
    196
    Erstellt: 22.05.05   #1
    Tach,

    ich hab mir vor ein paar Monaten mal 2 EMGs in meine Iceman eingebaut und seit 2 Wochen oder so hat die neue Buchse, die ich eingebaut habe einen Wackler und das Kabel geht sehr leicht raus. Könnt ihr mir sagen, was ich da machen kann? Neue Buchse kaufen oder selber Hand anlegen? Bitte schnell Antworten. Ich habe nächsten Samstag nen Gig und hab keinen Bock, dass mir das Kabel immer aus der Buchse rutscht.
     
  2. LoneLobo

    LoneLobo Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    13.04.04
    Zuletzt hier:
    25.11.16
    Beiträge:
    8.457
    Ort:
    Österreich
    Zustimmungen:
    138
    Kekse:
    22.219
    Erstellt: 22.05.05   #2
    Der Stecker wird da von 2 Bügeln dringehalten, die normalerweise (ausser bei Zargenbuchsen für Akustikgitarren) offen zugänglich sind.

    Schraub die Buchse mal runter und bieg den längeren der beiden Kontakte nach innen.
    Das sollte ohne größere Probleme klappen :)
     
  3. delirious

    delirious Threadersteller Registrierter Benutzer

    Im Board seit:
    24.01.04
    Zuletzt hier:
    18.02.13
    Beiträge:
    615
    Ort:
    Schliersee/Bayern
    Zustimmungen:
    0
    Kekse:
    196
    Erstellt: 22.05.05   #3
    Tja, ich hab ne Zargenbuchse. Ich komm da auch nicht ran glaub ich. Hier mal n Bild:

    [​IMG]
     
  4. Peda

    Peda Registrierter Benutzer

    Im Board seit:
    30.12.04
    Zuletzt hier:
    8.10.14
    Beiträge:
    2.114
    Zustimmungen:
    11
    Kekse:
    1.325
    Erstellt: 22.05.05   #4
    hmm, könnt schwierig werden... steck mal den stecker rein, ob hinten der kop wieder rauskommt... wenn ja, einfach den bügel n stückchen reindrücken, der in der mulde vom stecker sitzt
     
  5. LoneLobo

    LoneLobo Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    13.04.04
    Zuletzt hier:
    25.11.16
    Beiträge:
    8.457
    Ort:
    Österreich
    Zustimmungen:
    138
    Kekse:
    22.219
    Erstellt: 22.05.05   #5
    wth, wieso hat die Iceman ne Zargenbuchse?!

    Nu gut, dann musste wirklich mal gucken, ob du trotzdem an den Bügel rankommst.
    Auf deinem Bild schauts fast so aus, aber das wird ja nicht genau deine sein.
     
  6. delirious

    delirious Threadersteller Registrierter Benutzer

    Im Board seit:
    24.01.04
    Zuletzt hier:
    18.02.13
    Beiträge:
    615
    Ort:
    Schliersee/Bayern
    Zustimmungen:
    0
    Kekse:
    196
    Erstellt: 22.05.05   #6
    Das ist genau die Buchse, die ich hab. Und der Kopf von der Klinke kommt nicht hinten wieder raus, sondern der Kontaktbügel ist innen eingebaut.
     
  7. LoneLobo

    LoneLobo Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    13.04.04
    Zuletzt hier:
    25.11.16
    Beiträge:
    8.457
    Ort:
    Österreich
    Zustimmungen:
    138
    Kekse:
    22.219
    Erstellt: 22.05.05   #7
    Dann wirds problematisch...

    du brauchst entweder ne Schalt, oder ne Stereobuchse, damit deine EMG-Elektronik nicht die ganze Zeit läuft, sondern nur, wenn ein Stecker drinsteckt.

    Du könntest dich mal bei den Standard-Seiten umgucken, ob du sowas findest (Conrad, das Musikding, Reichelt, Thomann, Musik-service etc.).

    Ansonsten...mit ner Zange oder nem Schraubenzieher kommste da auch nicht rein, oder?
     
  8. delirious

    delirious Threadersteller Registrierter Benutzer

    Im Board seit:
    24.01.04
    Zuletzt hier:
    18.02.13
    Beiträge:
    615
    Ort:
    Schliersee/Bayern
    Zustimmungen:
    0
    Kekse:
    196
    Erstellt: 22.05.05   #8
    Ich hab ne Stereobuchse. Und mit Schraubenzieher oder ähnlichem hab ichs schon versucht. :(

    Muss ich mir wahrscheinlich ne neue kaufen so wie das aussieht.
     
Die Seite wird geladen...

mapping