Gitarrenton wird 2 Sekunden nach Anschlag nochmal lauter - normal?

von grufti, 16.03.06.

  1. grufti

    grufti Registrierter Benutzer

    Im Board seit:
    17.02.06
    Zuletzt hier:
    27.12.11
    Beiträge:
    66
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 16.03.06   #1
    Hi, ich bins wieder mit einem neuen "Problem".

    Wenn ich verzerrt spiele - da bin ich mir sicher, dass es so ist. clean weiß ich gar nicht - wird der Ton bei ziemlich vielen Bünden nach 2 Sekunden noch einmal nicht unerheblich lauter. Liegt das am Verstärker oder ist das ein Problem der Gitarre oder ist es sogar normal?

    Ich frage das, weil das bei der Gitarre im Musikladen, die ich mir heute kaufen will, so war beim anspielen.

    Sollte ich lieber die Finger von lassen?

    Achja noch eine Sache die mir beim Testen aufgefallen ist: In 2-3 Bünden hört sich die Saite ein bisschen komisch an, wenn man sie spielt. Es klingt wie eine Art "Tremoloeffekt". Hab schon zweimal von diesem Problem in der SuFu gelesen, dort hat es aber niemand beantworten können. :(

    Danke, grufti
     
  2. Jerry77

    Jerry77 Registrierter Benutzer

    Im Board seit:
    07.10.04
    Zuletzt hier:
    17.01.10
    Beiträge:
    894
    Ort:
    Essen
    Zustimmungen:
    1
    Kekse:
    260
    Erstellt: 16.03.06   #2
    Hi!

    Egal wie sich ne Gitarre anhört, selbst, wenn Sie null Sustain hat. Kauf Dir, was Dir gefällt!

    Wenn Du jetzt schon schreibst: "Klingt komisch", dann scheint es Dir nicht zu gefallen, folglich solltest Du sie nicht kaufen :rolleyes:
     
  3. grufti

    grufti Threadersteller Registrierter Benutzer

    Im Board seit:
    17.02.06
    Zuletzt hier:
    27.12.11
    Beiträge:
    66
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 16.03.06   #3
    Die Gitarre gefällt mir ja bis auf diese Kleinigkeit schon. :)

    Nur ich wollte wissen, ob es normal ist, dass Saiten nochmal lauter werden.

    Und ob man diesen komischen "Effekt" durch einstellen eventuell beheben kann. :eek:
     
  4. Fliege

    Fliege Helpful & Friendly User HFU

    Im Board seit:
    09.01.05
    Zuletzt hier:
    11.06.12
    Beiträge:
    987
    Ort:
    Berlin
    Zustimmungen:
    0
    Kekse:
    1.057
    Erstellt: 16.03.06   #4
    HI

    Das klingt irgendwie merkwürdig, wenn es hörbar lauter wird, ist irgendwas sicher nicht normal, eigentlich schlägt man die Saite an, sie schwingt, und beginnt dann auszuklingen, wird folglich leiser. Dass sie nach 2 Sekunden noch mehr schwingen sollte, oder die Pickups dann erst auf voller Leistung laufen, ist ein merkwürdiges Phänomen, auf das ich grad keine Antwort parat hab. Evtl. war der Vorführamp defekt? Das müsste dem Händler aber aufgefallen sein.

    Ansonsten probier mal einen anderen Amp, auch wenn es der gleiche sein sollte, das wär sonst grad halt meine einzige vernünftig klingende Lösung, da mir an der Gitarre aktuell nichts einfällt, was den Sound mit Latenz lauter machen könnte.
     
  5. grufti

    grufti Threadersteller Registrierter Benutzer

    Im Board seit:
    17.02.06
    Zuletzt hier:
    27.12.11
    Beiträge:
    66
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 16.03.06   #5
    Es ist hauptsächlich in den hohen Bünden aufgetreten. Liegt ja eventuell an der Zerre des Amps.:eek:

    Aber einen anderen Amp werd ich probieren...
     
  6. Fliege

    Fliege Helpful & Friendly User HFU

    Im Board seit:
    09.01.05
    Zuletzt hier:
    11.06.12
    Beiträge:
    987
    Ort:
    Berlin
    Zustimmungen:
    0
    Kekse:
    1.057
    Erstellt: 16.03.06   #6
    HI

    Wie sauber ist denn deine Spieltechnik? Was ich mir sonst vorstellen kann ist, dass man in hohen Bünden schonmal leichter versehentlich bendet, das klingt dan ja automatisch höher und kann vom gehör als lauter wahrgenommen werden, wobei das merkwürdig wär, immer versehentlich anch 2 Sekunden zu benden, aber man weiß ja nie, ist nur so ne grobe Vermutung ins Blaue.

    Alternativ, wenn sich der Sound auch ändert, ists vielleicht ganz stumpf Feedback? Wenn du vor dem Amp sitzt, und der laut aufgedreht ist, hast du shconmal Rückkopplungen, die treten auch nicht sofort ein, das könnte es auch sein. Da hilft erstmal eine ander Haltung (Pitarre nicht auf den amp richten) und einfach weniger Zerre und etwas leiser drehen, oder auch erstmal weiter weg vom Amp gehen.
     
  7. grufti

    grufti Threadersteller Registrierter Benutzer

    Im Board seit:
    17.02.06
    Zuletzt hier:
    27.12.11
    Beiträge:
    66
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 16.03.06   #7
    Es war so ein Kopfhörer Amp von Korg...

    Mh, ich glaub zwar nicht, dass ich aus Versehen gebendet hab, aber ich werd nochmal drauf achten!

    Danke. :)
     
  8. AgentOrange

    AgentOrange Mod Emeritus Ex-Moderator

    Im Board seit:
    16.04.04
    Zuletzt hier:
    9.12.16
    Beiträge:
    9.771
    Ort:
    Heidelberg
    Zustimmungen:
    354
    Kekse:
    7.549
    Erstellt: 16.03.06   #8
    Öhm, könne es sein dass da ein Noise-Gate an war? Da passieren solche Sachen wenn mans nich gescheit einstellt (und das isses Werksseitig nie :D ) . . .

    Oder auch ein leicht langsam arbeitender compressor ;)
     
  9. x-Riff

    x-Riff Helpful & Friendly User HFU

    Im Board seit:
    09.01.06
    Zuletzt hier:
    9.12.16
    Beiträge:
    12.024
    Ort:
    Dessau-Roßlau
    Zustimmungen:
    2.232
    Kekse:
    61.328
    Erstellt: 16.03.06   #9
    Na ja, bei dem Korg könnte da natürlich ein Effekt für sorgen, ein Delay etwa. Wenn Du ein Preset benutzt, fällt Dir ja nicht auf, dass der Effekt da schon voreingestellt drin ist.
    Das ist aus meiner Sicht die logischste Erklärung.

    x-Riff
     
  10. x-Riff

    x-Riff Helpful & Friendly User HFU

    Im Board seit:
    09.01.06
    Zuletzt hier:
    9.12.16
    Beiträge:
    12.024
    Ort:
    Dessau-Roßlau
    Zustimmungen:
    2.232
    Kekse:
    61.328
    Erstellt: 16.03.06   #10
    Hallo AgentOrange: zwei Leute, ein Gedanke und das zur gleichen Zeit.

    Grüße,

    x-Riff
     
  11. BF79

    BF79 HCA - Gitarren HCA

    Im Board seit:
    31.08.03
    Zuletzt hier:
    8.09.10
    Beiträge:
    2.939
    Zustimmungen:
    3
    Kekse:
    2.140
    Erstellt: 16.03.06   #11
    Also wenn es wirklich so ist wie beschrieben, dann liegt es am Amp. Eine Gitarre kann nicht von sich aus lauter werden, genauso wenig gibt es eine Spieltechnik welche die Physik überlistet.
    Entweder ist es ein Effekt, eine Rückkopplung oder der Amp ist irgendwie kaputt würde ich sagen.
     
  12. grufti

    grufti Threadersteller Registrierter Benutzer

    Im Board seit:
    17.02.06
    Zuletzt hier:
    27.12.11
    Beiträge:
    66
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 16.03.06   #12
    Stimmt, das kann sein!! Ich liebe euch! :D

    Jetzt nur noch rausfinden, wie man das Ding ausmacht. :o

    Ich lad mir mal die Anleitung von der Korg Seite runter. :)
     
  13. x-Riff

    x-Riff Helpful & Friendly User HFU

    Im Board seit:
    09.01.06
    Zuletzt hier:
    9.12.16
    Beiträge:
    12.024
    Ort:
    Dessau-Roßlau
    Zustimmungen:
    2.232
    Kekse:
    61.328
    Erstellt: 16.03.06   #13
    Geht auch einfacher:
    Du läßt das Preset, guckst, welche Lampen leuchten. Alle bis auf die ersten beiden von links (ampsimulation, boxensimulation) schaltest Du aus (einmal drauf drücken > Licht müßte ausgehen).
    Wenn Du es dann noch den beschriebenen Effekt hörst, wird es mysthisch.

    Um ganz sicher zu gehen, nimm die user-Presets. Da kannst Du die neue Einstellung speichern (was bei den werkseingestellten Presets nicht geht).

    Ansonsten ist Handbuch ja immer gut.

    Grüße,

    x-Riff
     
  14. the flix

    the flix Helpful & Friendly User HFU

    Im Board seit:
    13.11.05
    Zuletzt hier:
    8.12.16
    Beiträge:
    4.888
    Ort:
    Immendingen
    Zustimmungen:
    684
    Kekse:
    23.911
    Erstellt: 16.03.06   #14
    Damit meinst du aber nicht, dass die Saiten schnarren oder?
    Tremolo wird mal in der Bezeichnung einer Lautstärkemodulation, mal in der Bezeichnung einer Tonhöhenmodulation verwendet, ich weiß nicht, was richtig ist. Was meinst du?
     
  15. grufti

    grufti Threadersteller Registrierter Benutzer

    Im Board seit:
    17.02.06
    Zuletzt hier:
    27.12.11
    Beiträge:
    66
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 16.03.06   #15
    Es hört sich dort so an, als ob der Grundton in dem Bund im lauter und leiser wird!
    Schwierig zu beschreiben und ein Soundbeispiel kann ich leider auch nicht machenm da ich die Gitarre noch nicht hab.

    Ich glaub das ist eine Art Dead Spot, weil der Ton dort auch recht schnell ausschwingt.

    Scheppern ist es nicht nicht. Ich kann das auch nur über den Verstärker hören deutlich.
     
Die Seite wird geladen...

mapping