HILFE!...mein Single Coil Versinkt in der Gitarre

von Unknownguitarher, 18.07.08.

  1. Unknownguitarher

    Unknownguitarher Registrierter Benutzer

    Im Board seit:
    06.05.08
    Zuletzt hier:
    14.12.14
    Beiträge:
    332
    Zustimmungen:
    1
    Kekse:
    189
    Erstellt: 18.07.08   #1
    Hi..

    Also ganz kurz. Ich hab eine Fender Mexico Standard Strat mit den gewöhnlichen 3 Single Coils... So..jetz fällt mir das zum ersten mal richtig auf, dass der Hals PU irgendwie viel tiefer in der Gitarre ist als die andern, wenn man von der Seite guckt. Ich bin mir zu 100% sicher das das früher nich so war:confused::confused::confused:...was is da los?..hattet ihr vll. auch schon ma sowas...bitte gaaanz schnelle antworten;)

    MfG
    Tim
     
  2. Thundersnook

    Thundersnook Registrierter Benutzer

    Im Board seit:
    18.06.07
    Zuletzt hier:
    10.12.16
    Beiträge:
    3.351
    Ort:
    Leipzig!
    Zustimmungen:
    393
    Kekse:
    34.604
    Erstellt: 18.07.08   #2
    Dass der Neck-PU niedriger in der Gitarre liegt als die andern, ist bei nahezu allen Gitarren auf diese Welt so. das hängt u.a damit zusammen, dass man durch die größere Entfernung die größere Schwingungsamplitude der Saiten kompensieren kann. Außerdem kommen die Saiten wesentlich näher an den Neck-Pu heran, wenn man in den hohen Bünden greift, weswegen der dann logischerweise tiefer geschraubt werden muss.

    Über eine Standardmäßig Höheneinstellung kannst du HIER etwas nachlesen (ganz unten). Zur Not kannst du den PU halt mit den Schrauben an der Seite wieder hochschrauben. ;)

    Achso:
    Ich würde Dir für die Zukunft den Tip geben solche Sätze in Zukunft aus Höflickeit zu lassen ;) Wir machen das hier ja alle freiwillig, und ich glaube kaum, dass wegen eines solchen Satzes jemand schneller antworten wird ;) Im Gegenteil, das ist eher kontraproduktiv ;)

    Greets!
     
  3. Hans_3

    Hans_3 High Competence Award HCA

    Im Board seit:
    09.11.03
    Beiträge:
    16.151
    Zustimmungen:
    1.124
    Kekse:
    49.622
    Erstellt: 18.07.08   #3
    *too late*
     
  4. Unknownguitarher

    Unknownguitarher Threadersteller Registrierter Benutzer

    Im Board seit:
    06.05.08
    Zuletzt hier:
    14.12.14
    Beiträge:
    332
    Zustimmungen:
    1
    Kekse:
    189
    Erstellt: 19.07.08   #4
    oh... dass sollte nich unhöflich klingen...tut mir leid... aber ich weis das es jetz deutlich mehr drinne is als früher...es bilder eine linie mit dem Schlagbrett...die untere Seite ist sogar schon etwas tiefer als das Schlagbrett:(
     
  5. Thhherapy

    Thhherapy Registrierter Benutzer

    Im Board seit:
    26.01.08
    Zuletzt hier:
    1.06.16
    Beiträge:
    2.918
    Ort:
    nähe Salzburg
    Zustimmungen:
    309
    Kekse:
    7.271
    Erstellt: 19.07.08   #5
    wieso das so ist, kann man ohne es zu sehen auch nicht sagen.

    schraub ihn einfach mit den Schrauben an der Seite wieder höher, wenns geht passt wieder alles.
     
  6. Epi123

    Epi123 Registrierter Benutzer

    Im Board seit:
    15.05.08
    Zuletzt hier:
    3.12.12
    Beiträge:
    98
    Zustimmungen:
    0
    Kekse:
    75
    Erstellt: 19.07.08   #6
    Ich hatte das auch, die Schraube auf der einen Seite (hier bewusst nicht: Saite :D) hatte sich gelöst - nimm ihn einfach mal raus und schraub ihn neu fest, bei mir hats das getan. Dann kannst du ihn auch gleich nach deinen Klangvorstellungen neu justieren
     
  7. _xxx_

    _xxx_ Registrierter Benutzer

    Im Board seit:
    17.07.06
    Zuletzt hier:
    13.07.16
    Beiträge:
    11.740
    Ort:
    Benztown-area
    Zustimmungen:
    309
    Kekse:
    20.656
    Erstellt: 19.07.08   #7
    Falls die Schraube nicht hält, einen Tropfen Kleber oder etwas Nagellack am Loch verteilen und dann dürfte es wieder halten.
     
  8. Jiko

    Jiko Ex-Mod Ex-Moderator HFU

    Im Board seit:
    22.01.06
    Zuletzt hier:
    10.12.16
    Beiträge:
    7.316
    Ort:
    Speyer
    Zustimmungen:
    739
    Kekse:
    45.833
    Erstellt: 20.07.08   #8
    Falls es sich mit den Schrauben nicht hochschrauben lässt, wird's wohl locker sein :rolleyes: Erstmal probieren, die Schrauben nebendran im Uhrzeigersinn zu drehen. Ist aber eine ganz gute Idee - ich gehe auch mal wieder an meiner Strat etwas rumschrauben.... :D
     
  9. Unknownguitarher

    Unknownguitarher Threadersteller Registrierter Benutzer

    Im Board seit:
    06.05.08
    Zuletzt hier:
    14.12.14
    Beiträge:
    332
    Zustimmungen:
    1
    Kekse:
    189
    Erstellt: 20.07.08   #9
    jo danke für die tipps...der schöne Funkige PU macht jetz auch wieder einen schönen Funkigen Sound...und die schrauben halten:great::great::great:...und ich wär fast zum Musikladen gerannt...Danke!!:D:D
     
Die Seite wird geladen...

mapping