hilfe! untere d-klappe kaputt?

von mongosax, 16.01.08.

  1. mongosax

    mongosax Registrierter Benutzer

    Im Board seit:
    11.01.08
    Zuletzt hier:
    1.02.11
    Beiträge:
    10
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 16.01.08   #1
    hey,

    ich kann ab dem unteren d nichts mehr spielen, es quietscht nurnoch, egal ob dis des d c....so weiter....ziemlich kacke, könnt ihr mir vll sagen woran es liegt?, welche klappe nicht richtig schliesst...was ich jezz machen soll?, samstag haben wir nen auftritt mit unserer combo :/

    mfg mongo
     
  2. kryz

    kryz Registrierter Benutzer

    Im Board seit:
    06.01.06
    Zuletzt hier:
    27.03.15
    Beiträge:
    935
    Zustimmungen:
    1
    Kekse:
    112
    Erstellt: 16.01.08   #2
    Wenn du hier fragen musst, was kaputt ist:

    Nix anrühren und ab zum Techniker!

    Viele Grüße

    Chris
     
  3. [Zeibər]

    [Zeibər] Registrierter Benutzer

    Im Board seit:
    04.08.07
    Zuletzt hier:
    1.09.11
    Beiträge:
    136
    Ort:
    Venne
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 18.01.08   #3
    wahrscheinlich ist der untere korpus verrutscht. hast du dein sax etwas unsanft angefasst?
    das war bei mir mal, das kostet knapp 20€, dann geht lles wieder klar.^^
     
  4. Saxofreak88

    Saxofreak88 Registrierter Benutzer

    Im Board seit:
    03.12.04
    Zuletzt hier:
    20.04.16
    Beiträge:
    2.378
    Ort:
    Ulm
    Zustimmungen:
    14
    Kekse:
    872
    Erstellt: 19.01.08   #4
    Hmm, ich weiß ja nicht. Dann würden F, Fis und E auch nicht mehr gehen ...
    Egal, in jedem Fall, ab zum Saxdoc.
     
  5. [Zeibər]

    [Zeibər] Registrierter Benutzer

    Im Board seit:
    04.08.07
    Zuletzt hier:
    1.09.11
    Beiträge:
    136
    Ort:
    Venne
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 19.01.08   #5
    ne, f fis und e gingen bei mir dann auch noch. vllt weils yamaha is.. wer weiß
     
  6. kryz

    kryz Registrierter Benutzer

    Im Board seit:
    06.01.06
    Zuletzt hier:
    27.03.15
    Beiträge:
    935
    Zustimmungen:
    1
    Kekse:
    112
    Erstellt: 23.01.08   #6
    löl?...
     
  7. [Zeibər]

    [Zeibər] Registrierter Benutzer

    Im Board seit:
    04.08.07
    Zuletzt hier:
    1.09.11
    Beiträge:
    136
    Ort:
    Venne
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 26.01.08   #7
    ja....
     
  8. kryz

    kryz Registrierter Benutzer

    Im Board seit:
    06.01.06
    Zuletzt hier:
    27.03.15
    Beiträge:
    935
    Zustimmungen:
    1
    Kekse:
    112
    Erstellt: 27.01.08   #8
    Schau dir paar Saxe an... die funktionieren alle im großen und ganzen gleich... Yamaha hat die Tonlöcher nicht komplett woanders als bei anderen Herstellern.. sind minimalste Unterschiede..
     
  9. [Zeibər]

    [Zeibər] Registrierter Benutzer

    Im Board seit:
    04.08.07
    Zuletzt hier:
    1.09.11
    Beiträge:
    136
    Ort:
    Venne
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 27.01.08   #9
    ja ich weiß aber es war so. ich kanns mir ja auch ned erklären^^
     
  10. kryz

    kryz Registrierter Benutzer

    Im Board seit:
    06.01.06
    Zuletzt hier:
    27.03.15
    Beiträge:
    935
    Zustimmungen:
    1
    Kekse:
    112
    Erstellt: 28.01.08   #10
    ?????

    wtf.... wenn nur D undicht ist, gehen F, F# und höher klar noch, nach unten ist das Problem!

    Wenn die Verschraubung (bei hochwertigen Instrumenten ist das gelötet!) nicht icht ist, muss D# aufwärts noch gehen.

    Viele Grüße

    Chris
     
Die Seite wird geladen...

mapping