Hohner Basso 372 - Batterie ständig leer !

von chris18, 30.07.10.

  1. chris18

    chris18 Registrierter Benutzer

    Im Board seit:
    30.07.10
    Zuletzt hier:
    8.12.16
    Beiträge:
    5
    Kekse:
    10
    Erstellt: 30.07.10   #1
    Wir haben bei uns im Verein ein Bass-Akkordeon Hohner 372 - älteres Modell. Wir müssen ständig die Batterie wechseln (inzwischen alle 6- 8 Wochen). Ist das normal ? Selbst wenn wir nach jeder Probe die Batterie entfernen, ist die Laufzeit max. 2 Wochen länger. Wer kann mir helfen ?
     
  2. Fish

    Fish HuF User & Ex-Mod PA/E-Tech Ex-Moderator HFU

    Im Board seit:
    01.10.07
    Beiträge:
    7.258
    Ort:
    Zwischen Würzburg und Heilbronn
    Kekse:
    36.096
    Erstellt: 30.07.10   #2
    1. "inzwischen"? Heist das, daß die Batterien vorher länger eingesetzt werden konnte?
    2. Habt Ihr die Batteriesorte gewechselt, oder von Batterie auf Akku gewechselt?
    3. Spiel Ihr öfters und länger als früher?

    Wenn 1. mit Ja und 2. und 3. mit Nein beantwortet werden kann, dann ist die sache mal einer näheren Betrachtung Wert.

    Gruß

    Fish
     
  3. chris18

    chris18 Threadersteller Registrierter Benutzer

    Im Board seit:
    30.07.10
    Zuletzt hier:
    8.12.16
    Beiträge:
    5
    Kekse:
    10
    Erstellt: 30.07.10   #3
    zu 1.: Ja, vorher haben die Batterien länger gehalten, laut unserem Dirigenten (kann aber keine genauen Angaben machen, wie lange, weil die vorherige Bassisten nicht mehr im Verein spielt).
    zu 2. + 3.: Nein wir haben keine Batteriensorte gewechselt, nutzen keine Akkus, und spielen so ca. genauso oft und lange wie früher.

    Gruß
    chris18
     
  4. Musikerclaus

    Musikerclaus HCA Hohner Akkordeons HCA

    Im Board seit:
    31.07.07
    Zuletzt hier:
    17.01.21
    Beiträge:
    955
    Kekse:
    9.462
    Erstellt: 30.07.10   #4
    Hallo Chris,

    das ist ein sehr alter und sehr beliebter Fehler. Das liegt nur daran, dass der eingebaute Mikrofonverstärker dauernd läuft. Dieser Verstärker wird im Normalfall dadurch eingeschaltet, dass man das Verbindungskabel Bass-Verstärker am Bass einsteckt. Nun ist es so, dass oft ein minderbegabter Bastler an dieser Buchse gefummelt hat und dadurch diese falsch angeschlossen ist. Wenn's eine Klinkenbuchse ist, kann auch der Einschaltkontakt hinüber sein.

    Dass die Batterie leer ist, wenn Ihr sie nach jeder Probe entfernt, kann ich nicht glauben. Die wird halt doch öfter mal dringeblieben sein, und dann ist sie ziemlich schnell leer, wenn so ein Fehler vorliegt.

    Gib mal bekannt, ob Ihr als Anschluss eine Klinken- oder eine DIN-Buchse habt (Es gibt beide Versionen). Dann sage ich Dir, wie es sein muss. Vielleicht habt Ihr einen Elektroniker im Verein oder in der Bekanntschaft, der das dann korrigieren kann.

    Gruß Claus

    P. S. Schau Dir mal spaßeshalber diesen Faden an:

    Hohner Basso 372 Mikrofon-System klappt nicht
     
  5. Fish

    Fish HuF User & Ex-Mod PA/E-Tech Ex-Moderator HFU

    Im Board seit:
    01.10.07
    Beiträge:
    7.258
    Ort:
    Zwischen Würzburg und Heilbronn
    Kekse:
    36.096
    Erstellt: 30.07.10   #5
    Da haben wir einen "human faktor" :). Vielleicht liegts schon alleine daran.

    Ansonsten:
    Traust Du Dir zu die Stomaufnahme (Amperemeter in Reihe zur Batterie im Gerät) sowohl wärend des Betriebs als auch im ausgeschaltetem/ausgestecktem zustand zu messen?

    Wenn Ja, könntest Du mit diesem Wert den Hersteller konfrontieren und Ihn fragen ob die gemessenen Ströme noch im normalbereich liegen.

    Gruß + halte uns auf dem laufenden.

    Fish
    €:
    Ist auch meine Vermutung. Da passt halt wie Musikerklaus schon geschrieben hat das mit der "herausgenommenen Batterie" nicht dazu. Mit der von mir vorgeschlagenen Strommessung könntest Du den Fehler aber auch aufdecken.
     
  6. chris18

    chris18 Threadersteller Registrierter Benutzer

    Im Board seit:
    30.07.10
    Zuletzt hier:
    8.12.16
    Beiträge:
    5
    Kekse:
    10
    Erstellt: 14.08.10   #6
    Also, die Buchse wurde vor einigen Jahre bereits von Klinken- auf DIN-Buchse umgebaut.
    In der letzten Woche war die Basso jetzt bei einem Radio- und Fersehmechaniker. Dort wurde während des Betriebs und bei abgeschaltetem Betrieb die Strommessung vorgenommen. Dabei konnte leider kein Fehler festgestellt werden.
    Als Lösung wurde am Verdeck der Basso ein Schalter eingebaut, damit nach dem Gebrauch der Basso die Batterie direkt (kontrolliert) abgeschaltet werden kann. Ob das wirklich hilft, kann ich erst in den nächsten Wochen und Monaten sehen.

    vielen Dank für eure Tipps

    Chris18
     
  7. Musikerclaus

    Musikerclaus HCA Hohner Akkordeons HCA

    Im Board seit:
    31.07.07
    Zuletzt hier:
    17.01.21
    Beiträge:
    955
    Kekse:
    9.462
    Erstellt: 14.08.10   #7
    Hallo Chris,

    das hilft gar nichts und ist auch völlig unnötig, denn die sicherste Methode ist die Brücke im DIN-Stecker, so wie ich in dem von mir angegebenen Link beschrieben habe. Wenn das richtig gemacht ist, ist die Batterie todsicher ausgeschaltet, wenn das Kabel nicht gesteckt ist.

    So ein Schalter wird meistens nach Probenende vergessen, wenn das anschließende Bier winkt. Oder er wird beim Einpacken des Basses unbeabsichtigt eingeschaltet. Dann ist alles genauso schlecht. Wenn Ihr unbedingt einen Schalter haben wollt, dann macht halt noch eine rote LED dazu. Die braucht zwar fast genauso viel Saft wie der ganze Mikrofonverstärker, aber dann ist wenigstens die Chance größer, dass man das "Nichtausschalten" bemerkt.

    Gruß Claus
     
mapping