HOHNER MELODICA PIANO 26

von Michi52, 01.07.16.

  1. Michi52

    Michi52 Registrierter Benutzer

    Im Board seit:
    01.07.16
    Zuletzt hier:
    9.09.16
    Beiträge:
    7
    Zustimmungen:
    0
    Kekse:
    0
    Erstellt: 01.07.16   #1
    Hallo Ihr Lieben, ich habe mir obige Melodica gekauft und muss feststellen, dass nicht alle Töne sofort "greifen". d.h. der Ton sofort erklingt. Sondern vorallem beim A .
    Es spürt sich an, als ob da eine "Blockade" zu überwinden wäre...also ein kurzer Moment, wo ich blase und es kommt nichts.
    Ich hoffe sehr, dass ich mich klar ausdrücken konnte, und möchte Euch fragen, ob das normal ist, oder das Instrument einen Fehler hat?
    Vielen lieben Dank für Eure Antwort und ganz liebe Grüsse aus Wien, Michi
     
  2. Lisa2

    Lisa2 Helpful & Friendly User HFU

    Im Board seit:
    09.05.13
    Beiträge:
    6.022
    Ort:
    Vorgebirge/Rhnld.
    Zustimmungen:
    3.004
    Kekse:
    48.908
    Erstellt: 01.07.16   #2
  3. Michi52

    Michi52 Threadersteller Registrierter Benutzer

    Im Board seit:
    01.07.16
    Zuletzt hier:
    9.09.16
    Beiträge:
    7
    Zustimmungen:
    0
    Kekse:
    0
    Erstellt: 01.07.16   #3
    Danke Dir Lisa, in der Zwischenzeit habe ich mich getraut die Melodica aufzuschrauben und musste feststellen, dass sie total verrostet ist. Es war ein Fehler von mir sowas am Flohmarkt zu kaufen. Äusserlich sah sie so gut aus.
     
  4. Lisa2

    Lisa2 Helpful & Friendly User HFU

    Im Board seit:
    09.05.13
    Beiträge:
    6.022
    Ort:
    Vorgebirge/Rhnld.
    Zustimmungen:
    3.004
    Kekse:
    48.908
    Erstellt: 01.07.16   #4
    Oh, schade, dass Du damit Pech hattest, Michi. Wenn die anderen Töne gut funktionieren, kannst Du ja trotzdem darauf üben und ausprobieren, ob Dir das so viel Spaß macht, dass Du Dir eine neue kaufst.
     
Die Seite wird geladen...

mapping