LS Baupläne

von S.L.E.D., 26.11.03.

  1. S.L.E.D.

    S.L.E.D. Registrierter Benutzer

    Im Board seit:
    08.09.03
    Zuletzt hier:
    19.03.04
    Beiträge:
    61
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 26.11.03   #1
    :!: :!: will ja niemanden kritisieren oder ernsthaft anprangern.. :!: :!:

    ;)


    wollt nur mitteilen, dass ein paar links von paul´s LS Bauplan liste nicht mehr aktiv oder aktuell sind, d.h. ein paar stehen nicht mehr zur verfügung..

    gruß :D
     
  2. LSV Hamburg

    LSV Hamburg Registrierter Benutzer

    Im Board seit:
    12.08.03
    Zuletzt hier:
    5.09.06
    Beiträge:
    3.952
    Ort:
    Hansestadt Hamburg
    Zustimmungen:
    0
    Kekse:
    809
    Erstellt: 26.11.03   #2
    Erst mal vielen Dank für die Info ! :-)
    Und wenn Du jetzt noch verrätst welche Link´s nicht funktionieren, dann kann ich sie auch ändern.
     
  3. S.L.E.D.

    S.L.E.D. Threadersteller Registrierter Benutzer

    Im Board seit:
    08.09.03
    Zuletzt hier:
    19.03.04
    Beiträge:
    61
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 27.11.03   #3
    ok also folgende links bzw. unterlinks funsen nicht:

    *http://www.lsv-achenbach.de/images/lautsprecher/eigene/horn18p300.JPG

    *http://www.mcsoundlight.com/plan/ewbin118.htm

    *http://mwhessel.xs4all.nl/Audio.shtml

    http://melhuish.org/audio/horn.htm

    *http://www-user.uni-bremen.de/~carnivor/horn/hornfolds.html

    *http://www.pbaudio.nl/Techcorner/construction.asp

    *http://expert.ics.purdue.edu/~sheerin/shootout/

    *http://www.beyma.com/productos.htm

    *http://www.polo20v-turbo.de/404.html

    das sind jetzt mal ein paar links , die ich gefunden habe..
    sind aber best. noch mehr unterlinks dabei , die vielleicht auch nicht funsen..*

    gruß


    (* angaben ohne gewähr)
     
  4. LSV Hamburg

    LSV Hamburg Registrierter Benutzer

    Im Board seit:
    12.08.03
    Zuletzt hier:
    5.09.06
    Beiträge:
    3.952
    Ort:
    Hansestadt Hamburg
    Zustimmungen:
    0
    Kekse:
    809
    Erstellt: 27.11.03   #4
    Na ja, für die Unterlink´s kann ich nichts, die Link´s die nicht funktionierten habe ich korregiert b.z.w. entfernt.
     
Die Seite wird geladen...

mapping