Mein Vogel ( Thunderbird ) is krank oder so ^^

von Al?x, 20.02.06.

  1. Al?x

    Al?x Registrierter Benutzer

    Im Board seit:
    26.11.05
    Zuletzt hier:
    5.04.06
    Beiträge:
    44
    Ort:
    saarland -.-
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 20.02.06   #1
    hallo

    bei meinem thunderbird ranzt seit einiger zeit ziemlich stark die e saite. und er wird auch irgendwie nichmehr vom stimmgerät "erkannt". aber am amp funzt noch alles , also verbindung und so.


    was kann man da machen ? evtl. neue saiten ? oder mal ins musikgeschäft bringen ??



    mfg alex
     
  2. Helm

    Helm Registrierter Benutzer

    Im Board seit:
    13.04.05
    Zuletzt hier:
    3.10.08
    Beiträge:
    73
    Ort:
    Alsfeld
    Zustimmungen:
    1
    Kekse:
    102
    Erstellt: 20.02.06   #2
    Wie lange hast du die Saiten denn schon drauf?
     
  3. Spawn_Ric

    Spawn_Ric Registrierter Benutzer

    Im Board seit:
    11.09.05
    Zuletzt hier:
    30.08.15
    Beiträge:
    821
    Ort:
    Leipzig
    Zustimmungen:
    0
    Kekse:
    409
    Erstellt: 20.02.06   #3
    Hmmm, also bei mir ist es meist so, das wenn die E-Saite nicht mehr vom Stimmgerät erkannt wird das der Bass entweder zu hoch oder zu tief gestimmt ist, ich kann es dir nicht mehr so genau sagen, als ich das Problem das letzte mal hatte hab ich vll. grad mal einen Monat gespielt.
     
  4. migu

    migu Registrierter Benutzer

    Im Board seit:
    03.11.04
    Zuletzt hier:
    21.08.15
    Beiträge:
    1.037
    Zustimmungen:
    2
    Kekse:
    732
    Erstellt: 20.02.06   #4
    Bei mir ist das immer so, wenn mein Kumpel (gittarero) mein Stimmgerät benutzt....dann vergisst er immer wieder hinterher umzustellen und beim mir steht alles schief!! ;)
     
  5. pommes

    pommes Helpful & Friendly User HFU

    Im Board seit:
    24.09.03
    Zuletzt hier:
    8.09.16
    Beiträge:
    3.037
    Zustimmungen:
    34
    Kekse:
    2.761
    Erstellt: 20.02.06   #5
    was genau meinst du mit "ranzt"?

    Ich vermute die Saite schnarrt an den/einem Bundstäbchen?
    Das könnte daran liegen, dass sich die kleinen Schrauben am Reiter der E-Saite gelockert und den Reiter somit nach unten hin verstellt haben. Das Problem ist bei einigen Brücken nicht gerade selten und kommt einfach durch billige Schrauben und die normale Vibration des Basses durchs Spielen.
    An der Brücke solltest du also mal nachsehen, ob der Reiter vielleicht einfach zu tief sitzt.

    Ansonsten könnte es noch an der Halskrümmung liegen, falls die sich durch feuchtes Klima oder starke Temperaturschwankungen verändert hat.
    Bevor du daran rumstellst solltest du das hier lesen:
    http://www.justchords.de/reality/settingup.html
     
  6. Al?x

    Al?x Threadersteller Registrierter Benutzer

    Im Board seit:
    26.11.05
    Zuletzt hier:
    5.04.06
    Beiträge:
    44
    Ort:
    saarland -.-
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 20.02.06   #6
    danke für die vielen antworten !!!

    also die saiten hab ich jetzt 8 - 10 monate drauf xD

    und das mit der temperatur kann gut sein. es wurde jeden tag geheizt und dann 6 tage lang nicht , dh es war verdammt kalt in meinem zimmer. wäre ja nich so praktisch , oder ?

    mfg alex
     
  7. Trayconf

    Trayconf Registrierter Benutzer

    Im Board seit:
    04.01.05
    Zuletzt hier:
    5.12.16
    Beiträge:
    361
    Ort:
    Hannover
    Zustimmungen:
    34
    Kekse:
    3.517
    Erstellt: 20.02.06   #7
    Neue Saiten wären noch maximal 3 Monaten angemessen, probiers ersma damit, dann sehen wir weiter
     
  8. Harry

    Harry Moderator PA Moderator HCA

    Im Board seit:
    25.05.04
    Beiträge:
    15.771
    Ort:
    Heilbronn
    Zustimmungen:
    1.722
    Kekse:
    46.721
    Erstellt: 20.02.06   #8
    bist du sicher, dass die tiefe E-Saite noch richtig gestimmt ist?
    Vielleicht bist du oder irgendjemand an die Mechanik gekommen. Der Verdacht drängt sich auf, weil du sagst, das Stimmgerät würde sie nicht mehr erkennen.
     
  9. gaborbass

    gaborbass Registrierter Benutzer

    Im Board seit:
    29.11.04
    Zuletzt hier:
    14.04.12
    Beiträge:
    429
    Zustimmungen:
    0
    Kekse:
    14
    Erstellt: 20.02.06   #9
    Die Vogelgrippe ist also jetzt auch schon im Forum angelangt...
    nein , es kann auf am Steg liegen. Das ist bei Gitarren manchmal so. Mein freund hatte das problem mti seiner gibson, er hat dann einfach ein kleines papierstückechen unter die saite getan und das schnarren war weg... aber wieso der tuner die saite nicht erkennt !?
    wird zeit , dass du nach gehör stimmst !
     
  10. Al?x

    Al?x Threadersteller Registrierter Benutzer

    Im Board seit:
    26.11.05
    Zuletzt hier:
    5.04.06
    Beiträge:
    44
    Ort:
    saarland -.-
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 20.02.06   #10
    ok dann werde ich die saiten mal wechseln. welche sind da denn empfehlenswert ??

    @harry : nein bin ich nicht. kann gut sein , meine mutter kann ihre finger nich von meinen instrumenten lassen ^^

    @gaborbass : ok , mal schaun , obs evtl. daran liegt


    auf jeden fall nochmal danke für die vielen antworten !!!!
     
  11. pommes

    pommes Helpful & Friendly User HFU

    Im Board seit:
    24.09.03
    Zuletzt hier:
    8.09.16
    Beiträge:
    3.037
    Zustimmungen:
    34
    Kekse:
    2.761
    Erstellt: 21.02.06   #11
    bevor du neue Saiten aufziehst und dann merkst, dass es daran nicht lag: willst du nicht erstmal stimmen und somit Harry's Tipp befolgen?
     
  12. Naturkost

    Naturkost Registrierter Benutzer

    Im Board seit:
    03.09.04
    Zuletzt hier:
    6.01.14
    Beiträge:
    2.729
    Ort:
    Recklinghausen
    Zustimmungen:
    5
    Kekse:
    1.155
    Erstellt: 21.02.06   #12
    wie wärs mit nem vernünftigen chomatischen tuner;)

    Ansonsten hatte ich das Problem mit dem Tuner auch schon mal bei sehr alten Saiten.. (allerdings nichtmal soo alt wie deine ;) )
     
Die Seite wird geladen...

mapping