[Metal] Finalmix-File output zu schwach

von pike, 14.03.08.

  1. pike

    pike Registrierter Benutzer

    Im Board seit:
    15.01.08
    Zuletzt hier:
    7.03.12
    Beiträge:
    40
    Ort:
    München
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 14.03.08   #1
    Hallo zusammen,

    ich habe immer eins und der selbe Problem. Nämmlich meine songs die ich komponiert und abgemischt habe, haben immer einen schwaches output signal obwohl ich in Cubase schon fast im Rot bin oder besser gesagt ganz leicht wird Peak angeschlagt. Wenn ich dann mein Mix z.B. mit einem professionelen abgemischten und gemasterten Song vergleiche, mein File ist deutlich deutlcih leiser.

    Ich dachte mir, schon gut, vielleicht nach Mastering (Compressor und Puncher hinzugefügt) wird es besser. Bei Mastering komme ich fast in rotes Bereich aber der Mix ist trozdem um bestimmt 60 bis 80% leiser.

    Hat jemad Tipps oder sogar eine Lösung woran kann es liegen?


    Danke und Gruß,

    Pike
     
  2. ambee

    ambee Mod Emeritus Ex-Moderator

    Im Board seit:
    20.03.06
    Beiträge:
    3.731
    Ort:
    Günzburg/München
    Zustimmungen:
    882
    Kekse:
    24.643
    Erstellt: 14.03.08   #2
    das hat den selben grund aus dem ein amateur-rennfahrer kein formel1-auto fährt und auch kein profi-gehalt bekommt
     
  3. pike

    pike Threadersteller Registrierter Benutzer

    Im Board seit:
    15.01.08
    Zuletzt hier:
    7.03.12
    Beiträge:
    40
    Ort:
    München
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 14.03.08   #3
    Hallo ambee,

    vielen Dank für deine Hilfreichen Tipp ;)
     
  4. Dieter B.

    Dieter B. Registrierter Benutzer

    Im Board seit:
    15.06.06
    Zuletzt hier:
    20.01.14
    Beiträge:
    1.493
    Ort:
    Nähe Freiburg Brsg.
    Zustimmungen:
    25
    Kekse:
    1.921
    Erstellt: 15.03.08   #4

    Ich verstehe schon deinen Sarkasmus. Aber verzeih ihm, du fragst halt nach dem heiligen Gral. ;)
    Die LautstHEIT(nicht stärke) entsteht eben daraus, dass man vorher ALLES richtig oder einigermaßen richtig macht.
    Wahrscheinlich musst du beim ersten Schritt erst mal danach schauen, dass sich die Instrumente in den Frequenten nicht überlagern. Dadurch verhinderst du peaks, ohne die du den Master Regler um einiges lauter machen kannst. ;)

    €dit: Bin etwas angetrunken, also keine Haftung für inhaltliche und rechtschreibliche Fehler
     
  5. pike

    pike Threadersteller Registrierter Benutzer

    Im Board seit:
    15.01.08
    Zuletzt hier:
    7.03.12
    Beiträge:
    40
    Ort:
    München
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 15.03.08   #5
    Hallo Dieter,

    zuerst Danke für Tipp! ;)
    welche Tools benutzst du wenn du die Frequenzen bearbeitest? Ich nehme alles über Cubase SX 3 auf und Mastering mache ich über WaveLab. Ich habe irgendwie Gefühl dass sich die 2 Gitarren und Bass am meißten Frequnzmässig überlagern.
     
  6. kb1

    kb1 HCA Recording HCA

    Im Board seit:
    14.02.08
    Zuletzt hier:
    10.10.08
    Beiträge:
    1.810
    Zustimmungen:
    2
    Kekse:
    1.636
    Erstellt: 15.03.08   #6
    Der Mix muss natürlich schon stimmig sein, um die Lautheit anheben zu können. Du solltest dich diesbezüglich intensiver mit Kompressoren und Limitern beschäftigen. Einfach nur einen auf die Summe zu knallen wird nicht ganz reichen.
    Heutige Produktionen kommen ohne Multibandkompressor selten aus; diese Effekte zu beherrschen dauerlt aber halt auch einige Zeit; genau zu wissen, was sie machen (bzw. was jeder Regler bewirkt) würde da schon helfen ;-)
     
  7. pike

    pike Threadersteller Registrierter Benutzer

    Im Board seit:
    15.01.08
    Zuletzt hier:
    7.03.12
    Beiträge:
    40
    Ort:
    München
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 15.03.08   #7
    Hallo kb1
    Danke für dein Tipp. Einen Limiter habe ich bisher noch nicht benuzt und ich glaube ich werde mich in der nächste Zeit auch damit Beschäftigen.
    Da hast du wohl recht, ich sollte mich mit jedem Knöpchen beschäftigen damit ich gutes Ergebnis bekomme :-)

    Hier kann man auch anhören was ich meine. Song ist noch nicht komplet Fertig und Tipps zwecks Mix sind auch willkommen ;)

    Der Ehrgeiz

    Gruß,
    Pike
     
  8. pike

    pike Threadersteller Registrierter Benutzer

    Im Board seit:
    15.01.08
    Zuletzt hier:
    7.03.12
    Beiträge:
    40
    Ort:
    München
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 16.03.08   #8
    So ich glaube ich habe die Uhrsache gefunden aber ich weiß es nicht wie ich die beseitigen kann. Nämmlich wenn ich mein Mix im Cubase abspiele hört sich super Druckvoll und Fett an. Erst nach Export ->Audio-Mixdown wird die Lautstärke reduziert :confused:

    Hat jemand erfahrungen damit bzw. weiß jemad woran es liegen kann (ich benutze EMU 0404 Audio-Karte)?

    Gruß,
    Pike
     
  9. Dieter B.

    Dieter B. Registrierter Benutzer

    Im Board seit:
    15.06.06
    Zuletzt hier:
    20.01.14
    Beiträge:
    1.493
    Ort:
    Nähe Freiburg Brsg.
    Zustimmungen:
    25
    Kekse:
    1.921
    Erstellt: 17.03.08   #9
    Wenn du auf 0db auspegelst, sollte nix leiser werden beim exportieren.
    Das ist aber auch nicht das Rezept um ne ordentliche Lautstärke zu erreichen, sondern nur ne Grundvorraussetzung um es zu lernen...
     
  10. Hans_3

    Hans_3 High Competence Award HCA

    Im Board seit:
    09.11.03
    Beiträge:
    16.142
    Zustimmungen:
    1.119
    Kekse:
    49.592
    Erstellt: 17.03.08   #10
    Über welchen Player hörst Du denn den Mix anschließend an?
     
  11. pike

    pike Threadersteller Registrierter Benutzer

    Im Board seit:
    15.01.08
    Zuletzt hier:
    7.03.12
    Beiträge:
    40
    Ort:
    München
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 18.03.08   #11
    @Dieter B.
    Also wenn ich in Cubase höre hört sich wirklcih gut, laut und fett an. Bei Export-Option so wie ich gesehen habe (bin Logic User der vor kurzem auf Cubase umgestiegen ist :-)) gibt keine möglichkeit die Pegel auf 0dB zu schieben :-(

    @Hans
    Also ich habe mit Nero MediaPlayer sowie mit WM Player und es war überrall der selbe Ergebiss :-(
     
  12. Dieter B.

    Dieter B. Registrierter Benutzer

    Im Board seit:
    15.06.06
    Zuletzt hier:
    20.01.14
    Beiträge:
    1.493
    Ort:
    Nähe Freiburg Brsg.
    Zustimmungen:
    25
    Kekse:
    1.921
    Erstellt: 18.03.08   #12
    Also bei mir ist der Master Regler unter Geräte/Mixer.
    Da sollst du auch nicht einfach auf 0db schieben, sondern: 1. Auf das (C) unten am Master Regler drücken(Resetet die Peak Messung) 2. einmal komplett durchlaufen lassen 3. schauen wie hoch der peak is 4. Master Regler so verschieben, dass der Peak bei 0db landet.

    Dann hast du quasi die reale lautstärke im Cubase.
     
  13. LongLostHope

    LongLostHope Registrierter Benutzer

    Im Board seit:
    05.04.05
    Zuletzt hier:
    24.11.16
    Beiträge:
    3.476
    Ort:
    Bodensee
    Zustimmungen:
    626
    Kekse:
    8.981
    Erstellt: 18.03.08   #13
    Also ich bearbeite jedes(!) einzelne Unstrument mit nem Multiband-Compressor und ganz am Ende kommt noch ein Multibandcompressor und ein Limiter auf die Summe.

    Wenn du mit Limiter arbeitest, bekommst sogar im einiges lauter als es "Profiproduktionen" sind. Allerdings merke dir immer eins: Limkter bedeuten Qualitätsverlust also man muss den "goldenen" Mittelweg finden.

    [Edit]:
    Kuck mal on du auch alle Outputs an der Soundkarte ganz offen hast oder obs vllt nur daran liegt, dass da irgendwas leise gezogen hast. Im absoluten Zweifelsfall, brenns und hörs auf nem CD-Player an.
     
  14. Master_Slave

    Master_Slave Registrierter Benutzer

    Im Board seit:
    24.03.05
    Zuletzt hier:
    20.01.10
    Beiträge:
    35
    Zustimmungen:
    0
    Kekse:
    23
    Erstellt: 19.03.08   #14
    ein Limiter auf der Summe macht die Lautheit. der muss den minimalsten attack haben und auch eine kurze releasezeit.. der Ultramiximizer von waves zB macht das sehr gut. releasezeiten von 1 ms sind da schon eher lang :D der kann bis 0.01ms gehen und somit komprimiert der echt nur feinste überschreitungen und gibt danach wieder frei. es sollte dir möglich sein bis zu 6db rauszuholen, jedoch rate ich dir genau hinzuhören weil wie oben erwähnt sonst die qualität hörbar leidet. Überkompression musst du unbedingt vermeiden
     
  15. pike

    pike Threadersteller Registrierter Benutzer

    Im Board seit:
    15.01.08
    Zuletzt hier:
    7.03.12
    Beiträge:
    40
    Ort:
    München
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 22.03.08   #15
    Vielen dank für die agute Tipps!

    So, ich habe mein File auf CD gebrannt und im Auto + CD PLayer gehört und habe ich festgestellt dass leider der selbe Effekt vorhanden ist, sprich die Output file wird leiser. Was sehr komisch ist, ist dass ich in Cubase ein Mix habe mit dem ich zufrieden bin und erst nach dem Export verliert die Outputfile an die Lautstärke :-(
    ICh werde mal moch mit Limiter versuchen aber finde schade da die Datei (vor dem Export) von der Lautstärke und Druck passt :-( Nun muss ich kompromisse zw. Qualität und Lautstärke finden.
     
  16. moosichris

    moosichris Registrierter Benutzer

    Im Board seit:
    16.02.08
    Zuletzt hier:
    18.12.10
    Beiträge:
    312
    Ort:
    Berlin
    Zustimmungen:
    0
    Kekse:
    75
    Erstellt: 29.03.08   #16
    Einen Limiter nur im Master-Kanal (Output) einsetzen. Multiband-Compressor auch nur im

    Master-Kanal benutzen.

    Andere Spuren kannst Du mit EQ`s und einfachen Compressoren verstärken. Die

    Reihenfolge bzw. Schaltreihenfolge der eingesetzten Effekte pro Spur ist auch wichtig.

    Vielleicht hast Du in irgendwelchen Spuren Effekte drin, die Dein Signal abschwächen.

    Wenn es Dir nicht zuviel Arbeit macht, nimm doch alle Effekte von allen Spuren mal raus.

    Fang von vorn an und stell alle Effekte neu ein.

    Super viele Effekte sollte man in der Produktion auch nicht einsetzen. Weniger ist

    manchmal mehr !
     
  17. moosichris

    moosichris Registrierter Benutzer

    Im Board seit:
    16.02.08
    Zuletzt hier:
    18.12.10
    Beiträge:
    312
    Ort:
    Berlin
    Zustimmungen:
    0
    Kekse:
    75
    Erstellt: 30.03.08   #17
    P.S.:

    Auch schon einmal daran gedacht, alle Spuren nur über die Send-Kanäle (sofern vorhanden) zu legen ?

    Beispiel:

    Nehmen wir mal an, dass wir 32 Einzelspuren und vier Send-Kanäle im Mixer haben. Könntest jeweils acht zusammenhängende/ähnliche Einzelspuren zu einer Gruppe layern/schichten und dann z.B. über den ersten Send-Kanal schicken.

    Wenn Du dann so auch mit den restlichen 24 Einzelspuren und Send-Kanälen im Mixer vorgehst, dürfte bestimmt ein akzeptables Ergebnis, zumindest was Klangfülle und Lautstärke betrifft, herauskommen !
     
  18. pike

    pike Threadersteller Registrierter Benutzer

    Im Board seit:
    15.01.08
    Zuletzt hier:
    7.03.12
    Beiträge:
    40
    Ort:
    München
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 01.04.08   #18
    Das habe ich bis jetzt nicht ausprobiert aber werde es auch probieren und hoffentlich werde ich dann nach dem Export eine akzeptables file haben...was mich nur wundert ist dass in CUbase selber alles super kling, von lautstärke und alle anderen effekten auch....erst nach export verliere ich an der Lautstärke :-(
     
  19. Dieter B.

    Dieter B. Registrierter Benutzer

    Im Board seit:
    15.06.06
    Zuletzt hier:
    20.01.14
    Beiträge:
    1.493
    Ort:
    Nähe Freiburg Brsg.
    Zustimmungen:
    25
    Kekse:
    1.921
    Erstellt: 02.04.08   #19
    Naja, eigentlich wurde schon alles an hilfe gegeben. Probier erstmal aus und gib dann rückmeldung.
     
  20. kb1

    kb1 HCA Recording HCA

    Im Board seit:
    14.02.08
    Zuletzt hier:
    10.10.08
    Beiträge:
    1.810
    Zustimmungen:
    2
    Kekse:
    1.636
    Erstellt: 02.04.08   #20
    Das File wird nach dem Export nicht leiser als der Mix in Cubase!

    Wenn dein Mix allerdings schon dauernd clippt, dann ists kein Wunder, wenn das Ergebnis etwas unberechenbar wird...
     
Die Seite wird geladen...

mapping