Mikrofon zu leise

von TriOpticon, 30.11.07.

  1. TriOpticon

    TriOpticon Registrierter Benutzer

    Im Board seit:
    01.11.05
    Zuletzt hier:
    23.03.10
    Beiträge:
    279
    Ort:
    Paderborn-Sande
    Zustimmungen:
    0
    Kekse:
    116
    Erstellt: 30.11.07   #1
    Hai,
    Sorry erstmal, dass jetz schon wieder nur Anfänger-Fragen kommen :rolleyes:
    Also ich habe mir kürzlich das Einsteiger-Paket von Fame zugelegt, weil günstig und mehr "zum ausprobieren". Jetzt wollte ich mich mal über mein Audio-Interface aufnehmen (Line6 TonePort + Gear Box) und das funktioniert auch, alelrdings sind die clean-Sounds alle SOOOO leise -.- (Ich hab auch mal einen Verzerrten ausprobiert und da war die Stimme schön laut und präsent)

    Liegt das an dem XLR-Klinke Stecker?! (Bezweifle ich aber selbst)
    Oder muss ich den virtuellen Verstärker einfach lauter aufdrehen?! (Bzw. Ich hab ihn schon ein ganzes Stück weiter aufgedreht, aber das war mir noch zu leise :p)
    Oder ist das Mikro einfach so leise?! (Weiß net, aber sicherlich kennt ihr das von Fame)

    Danke für eventuelle Antworten :great:
     
  2. Astronautenkost

    Astronautenkost HCA Mikrofone HCA

    Im Board seit:
    05.11.03
    Zuletzt hier:
    9.12.16
    Beiträge:
    7.660
    Zustimmungen:
    821
    Kekse:
    7.892
    Erstellt: 30.11.07   #2
    Welches Mikro und mit welchen Kabeln genau wo rein?
     
  3. SRAP

    SRAP Registrierter Benutzer

    Im Board seit:
    22.11.07
    Zuletzt hier:
    1.12.07
    Beiträge:
    5
    Zustimmungen:
    0
    Kekse:
    36
    Erstellt: 30.11.07   #3
    Falls du keine Phantomspeisung aktiviert hast, dann wunderts mich nicht, dass das so leise ist. Aber welches Interface hast du? Wenn du das UX1 hast, muss man noch ein Phantomspeiseadapter (z.B. Millenium PP2) kaufen.
     
  4. Astronautenkost

    Astronautenkost HCA Mikrofone HCA

    Im Board seit:
    05.11.03
    Zuletzt hier:
    9.12.16
    Beiträge:
    7.660
    Zustimmungen:
    821
    Kekse:
    7.892
    Erstellt: 01.12.07   #4
    Ohne Phantomstrom gibt ein Kondensatormikro gar keinen Ton ab!
    Aber es wäre, wirklich gut hier nicht raten zu müssen welches Fame Mikro das ist!
     
  5. TriOpticon

    TriOpticon Threadersteller Registrierter Benutzer

    Im Board seit:
    01.11.05
    Zuletzt hier:
    23.03.10
    Beiträge:
    279
    Ort:
    Paderborn-Sande
    Zustimmungen:
    0
    Kekse:
    116
    Erstellt: 01.12.07   #5
    Oh ja - Sorry ^^
    das Modell heißt "MS1800S" als einzige Charakteristik kan ich hier finden, dass es sich um dein dynamisches Mikrofon handelt.
    Ich dachte das läuft ohne Phantomspannung...

    €dit: Ist glaube einfach ein Behringer "XM1800S" mit Fame-Schildchen drauf..
    €dit2: Und danke für die Antworten schonmal :great:
     
  6. 4feetsmaller

    4feetsmaller Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    28.08.06
    Zuletzt hier:
    26.07.16
    Beiträge:
    6.980
    Ort:
    Brotterode | Th
    Zustimmungen:
    30
    Kekse:
    9.833
    Erstellt: 01.12.07   #6
    ...und welcher Toneport ist es nun ?
     
  7. TriOpticon

    TriOpticon Threadersteller Registrierter Benutzer

    Im Board seit:
    01.11.05
    Zuletzt hier:
    23.03.10
    Beiträge:
    279
    Ort:
    Paderborn-Sande
    Zustimmungen:
    0
    Kekse:
    116
    Erstellt: 01.12.07   #7
    Okay Sorry, das hab ich auch vergessen ^^
    Ich benutze ein Toneport UX1 mit Gear Box..

    Über einen XLR/Klinke Stecker..
     
  8. 4feetsmaller

    4feetsmaller Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    28.08.06
    Zuletzt hier:
    26.07.16
    Beiträge:
    6.980
    Ort:
    Brotterode | Th
    Zustimmungen:
    30
    Kekse:
    9.833
    Erstellt: 01.12.07   #8
    Wieso gehst du nicht in den XLR Eingang am Gerät ? Also mit einen XLR to XLR Kabel ?
     
  9. TriOpticon

    TriOpticon Threadersteller Registrierter Benutzer

    Im Board seit:
    01.11.05
    Zuletzt hier:
    23.03.10
    Beiträge:
    279
    Ort:
    Paderborn-Sande
    Zustimmungen:
    0
    Kekse:
    116
    Erstellt: 01.12.07   #9
    Naja weil das nicht in dem Bundle dabei war :rolleyes: :D

    Danke für die schnellen Antworten übrigens :great:
     
  10. 4feetsmaller

    4feetsmaller Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    28.08.06
    Zuletzt hier:
    26.07.16
    Beiträge:
    6.980
    Ort:
    Brotterode | Th
    Zustimmungen:
    30
    Kekse:
    9.833
    Erstellt: 01.12.07   #10
    Nun ja, aber dafür ist ja der Eingang gedacht und auch nur dort steckt der Mikrofon PreAmp. Von daher ist es ganz normal, wenn du einen schwachen Pegel hast, wenn du in einen Hi-Z Instrumenten Eingang gehst. Von daher XLR/XLR Kabel kaufen und damit probieren.
     
  11. Astronautenkost

    Astronautenkost HCA Mikrofone HCA

    Im Board seit:
    05.11.03
    Zuletzt hier:
    9.12.16
    Beiträge:
    7.660
    Zustimmungen:
    821
    Kekse:
    7.892
    Erstellt: 01.12.07   #11
    Heißt das nun Du gehst vom Mikro (XLR) dann per Klinke in den Line In/Hi-Z des Toneports? Das kann nicht gehen, da fehlt die wohl die Mikrovorverstärkung.

    edit: Da war jemand schneller! ;)
     
  12. TriOpticon

    TriOpticon Threadersteller Registrierter Benutzer

    Im Board seit:
    01.11.05
    Zuletzt hier:
    23.03.10
    Beiträge:
    279
    Ort:
    Paderborn-Sande
    Zustimmungen:
    0
    Kekse:
    116
    Erstellt: 01.12.07   #12
    Alles klar - dann lags doch am Stecker ..
    BÖSER MUSICSTORE !!! :D
    Naja dann weiß ich jetzt ja, was ich kaufen muss ^^

    Danke an euch zwei drei liebe hilfsbereite User :) :great:
     
  13. Kell

    Kell Registrierter Benutzer

    Im Board seit:
    23.06.06
    Zuletzt hier:
    5.07.14
    Beiträge:
    625
    Zustimmungen:
    0
    Kekse:
    731
    Erstellt: 09.11.08   #13
    So, ich habe ein sehr ähnliches Problem bzw. eine Frage dazu und wollte keinen neuen Thread eröffnen.
    Ich habe mir auch ein dynamisches Mikrofon von Thomann bestellt (T.BONE MB55) und habe einen Toneport GX. Hab (natürlich...) das gleiche Problem, Pegel ist viel zu leise. Ob ich über on-board-Soundkarte oder Interface reingehe, egal. Anschluss ist der gleiche, XLR->Klinke. Bisher habe ich noch nie mit Mikrofon aufgenommen, sondern einfach immer nur Instrumente mit Klinke in den Toneport und dann halt modelling, hat auch ganz gut hingehauen. Wollte mir aber mit nem Mic ein paar neue Möglichkeiten schaffen.

    Jetzt die Frage; bringt es mir was, um den Pegel auf Normalhöhe zu bringen, dieses Ding zu kaufen:
    https://www.thomann.de/de/mxl_ibooster.htm

    Ist halt der billigste Preamp, den die im Angebot haben, aber ich will eig auch nich mehr, als ein stärkeres Signal :D
     
  14. rumbaclave

    rumbaclave Registrierter Benutzer

    Im Board seit:
    06.07.05
    Zuletzt hier:
    25.12.12
    Beiträge:
    1.833
    Ort:
    Großraum Stuttgart
    Zustimmungen:
    13
    Kekse:
    2.272
    Erstellt: 09.11.08   #14
    Ein Kondensatormikrofon braucht zum Betrieb eine Phantomspeisung. Stellt dir diese dein Interface zur Verfügung?
    Ansonsten bräuchtest du einen Mikrofonpreamp, der auch Phantomspeisung liefert.

    Das Toneport GX hat keinen Mikrofoneingang und folglich auch keinen Mikrofonvorverstärker.

    Davon abgesehen: Das MB55 ist ein dynamisches Mikrofon und kein Kondensatormikrofon.

    mfg
     
  15. Kell

    Kell Registrierter Benutzer

    Im Board seit:
    23.06.06
    Zuletzt hier:
    5.07.14
    Beiträge:
    625
    Zustimmungen:
    0
    Kekse:
    731
    Erstellt: 09.11.08   #15
    du sagst es, ich hab kein kondensator mikrofon bestellt, sondern ein dynamisches. war ein versehen...
    von daher kann man das mit der phantonspeisung in meinem fall mal vergessen, wenn ichs richtig verstanden habe.
     
  16. 4feetsmaller

    4feetsmaller Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    28.08.06
    Zuletzt hier:
    26.07.16
    Beiträge:
    6.980
    Ort:
    Brotterode | Th
    Zustimmungen:
    30
    Kekse:
    9.833
    Erstellt: 09.11.08   #16
    Was heißt vergessen? Man braucht sie eben nicht bei dynamischen Mikrofonen, sondern nur bei Kondensator-Mikrofonen.

    Der Toneport verfügt nur über einen Hi-Z Eingang, der für ein Mikrofon-Signal eher ungeeignet ist.
     
  17. Kell

    Kell Registrierter Benutzer

    Im Board seit:
    23.06.06
    Zuletzt hier:
    5.07.14
    Beiträge:
    625
    Zustimmungen:
    0
    Kekse:
    731
    Erstellt: 09.11.08   #17
    ja gut aber ich habe nunmal ein dynamisches mikrofon, deshalb kann man das mit der phantonspeisung IN MEINEM FALL vergessen.

    und ein preamp wie der, den ich verlinkt hatte, würde mir da auch nix bringen?
     
Die Seite wird geladen...

mapping