Nebengeräusche bei E-Bass

von DERSCHONWIEDER, 15.04.19.

  1. DERSCHONWIEDER

    DERSCHONWIEDER Registrierter Benutzer

    Im Board seit:
    25.01.09
    Beiträge:
    52
    Ort:
    Graz
    Zustimmungen:
    5
    Kekse:
    10
    Erstellt: 15.04.19   #1
    Hallo an alle!

    Seit ein paar Monaten habe ich jetzt schon das Problem, dass bei meinem Bass (G&L Tribute Series L-2500) beim Üben störende Nebengeräusche auftauchen.
    Diese Nebengeräusche hören sich wie ein "klirrender" Oberton an, der jedoch immer gleich bleibt. Dieser Ton ist nicht nur beim spielen hörbar, sondern auch wenn man auf das Instrument klopft.

    Seitdem habe ich bereits einiges ausprobiert um diesen Ton los zu werden. Ich habe die Saiten gewechselt, habe andere Amps ausprobiert, den Bass auseinander genommen um zu sehen ob irgendetwas locker ist, auf saubere Spielweise und Technik geachtet- nichts.......

    Schön langsam gehen mir die Ideen aus woran es liegen könnte. Deshalb mal die Frage in die Runde: hatte jemand von euch auch mal so ein ähnliches Problem und wenn ja, habt ihr eine Lösung dafür gefunden? Oder hat jemand von euch noch eine Idee woran das liegen könnte?

    Vielen Dank schon mal im voraus für eure Hilfe! :D

    Grüße
     
  2. lowfreqMM5

    lowfreqMM5 Registrierter Benutzer

    Im Board seit:
    18.06.12
    Beiträge:
    545
    Ort:
    RD
    Zustimmungen:
    198
    Kekse:
    677
    Erstellt: 15.04.19   #2
    Der Halseinstellstab? ...wenn Du alles andere schon durch hast...
     
  3. omnimusicus

    omnimusicus Registrierter Benutzer

    Im Board seit:
    06.11.09
    Zuletzt hier:
    21.09.19
    Beiträge:
    821
    Ort:
    Ulm
    Zustimmungen:
    644
    Kekse:
    12.646
    Erstellt: 15.04.19   #3
    Interessante Idee: der Oberton entsteht beim Klopfen auf den Bass - und Du probierst einen anderen Amp aus :-D
    (Tschuldigung, der mußte einfach sein :engel:)

    Also wieder ernst: Systematisch absuchen. Saiten wegmachen und nochmal klopfen.
    Tonabnehmerabdeckungen, Federn ... Alles der Reihe nach wegschrauben und hören, ob sich etwas ändert.

    Mit dem Ohr am Holz sollte idealerweise zumindest eine Richtung ausmachbar sein, woher es kommt.

    Der gerade erwähnte Halseinstellstab kann durchaus Geräusche machen. Den kann man nicht wegschrauben, daher kommt das wohl am Ende der Untersuchung.
     
  4. Stirchmonkel

    Stirchmonkel Registrierter Benutzer

    Im Board seit:
    24.03.15
    Beiträge:
    80
    Zustimmungen:
    35
    Kekse:
    316
    Erstellt: 15.04.19   #4
    Servus,

    Ich habe/hatte so ein Problem mit einem Yamaha BB.
    Nachdem ich vor kurzem Saiten von Flat- auf Roundwound gewechselt habe, tritt der klirrende Ton nicht mehr auf, die geringere Saitenspannung hats wohl getan.
    Ich vermute deshalb auch, dass das der Halsstab war, der so mitgescheppert hat.

    Gruß
    Flo
     
  5. Telefunky

    Telefunky Registrierter Benutzer

    Im Board seit:
    25.08.11
    Zuletzt hier:
    21.09.19
    Beiträge:
    15.248
    Zustimmungen:
    5.477
    Kekse:
    41.850
    Erstellt: 15.04.19   #5
    nicht zwangsweise - mein 'bester Fehler' aus der Kategorie war mal ein loser Gurtpin...
    nach Stunden gefunden :D
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  6. tt-bass

    tt-bass Registrierter Benutzer

    Im Board seit:
    19.06.15
    Beiträge:
    221
    Zustimmungen:
    101
    Kekse:
    988
    Erstellt: 16.04.19   #6
    Flügel an einer Stimmmechanik lose?
     
  7. mjmueller

    mjmueller Registrierter Benutzer

    Im Board seit:
    05.08.14
    Beiträge:
    5.289
    Ort:
    Mondach Moin 8:15...Die Woch ziiehd sich widda!
    Zustimmungen:
    2.724
    Kekse:
    18.691
    Erstellt: 16.04.19   #7
    Bei mir waren es mal die Security Locks als der Gurt keine Spannung hatte im Sitzen.
     
  8. Uli

    Uli Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    06.12.05
    Beiträge:
    8.286
    Ort:
    in der Kölner Bucht
    Zustimmungen:
    2.377
    Kekse:
    137.836
    Erstellt: 16.04.19   #8
    Ich hatte da auch mal ein Problem am Gibson... lag an einer resonanten Pickup-Abdeckung...
     
  9. MrC

    MrC Registrierter Benutzer

    Im Board seit:
    25.09.12
    Beiträge:
    1.137
    Ort:
    Rhein-Main
    Zustimmungen:
    611
    Kekse:
    5.206
    Erstellt: 16.04.19   #9
    Oder aber die Mechaniken selber ... bei meinem jährlichen Bass-Check gehört immer dazu, mit einem Schraubenschlüssel den Sitz der Mechaniken nachzuziehen ...
     
  10. basshenning

    basshenning Registrierter Benutzer

    Im Board seit:
    11.01.09
    Zuletzt hier:
    18.07.19
    Beiträge:
    947
    Ort:
    HH
    Zustimmungen:
    349
    Kekse:
    3.014
    Erstellt: 17.04.19   #10
    Dito: Einfach mal ausnahmslos alle Schrauben am Bass auf festen Sitz checken, ggf. etwas nachziehen.

    Pickguard, Potiknöpfe, Brücke inkl. Saitenreiter, Mechaninen, Gurtpins, Trussrod, Buchse, Pickups.
    Bei der Gelegenheit mal in das Elektronikfach gucken, ob da sich etwas gelöst hat oder vibrieren könnte.
    Und weil wir schon dabei sind, können wir auch mal den Bass reinigen und das Griffbrett ölen (sofern es nicht lackiert ist).

    Grooves
    Henning
     
  11. 1234saiter

    1234saiter Registrierter Benutzer

    Im Board seit:
    24.03.14
    Zuletzt hier:
    20.09.19
    Beiträge:
    2.072
    Ort:
    Rosengarten
    Zustimmungen:
    894
    Kekse:
    3.207
    Erstellt: 17.04.19   #11
    Saiten richtig aufgewickelt?
     
Die Seite wird geladen...

mapping