Nebengeräusche beim Greifen

von Maneyard, 21.08.06.

  1. Maneyard

    Maneyard Registrierter Benutzer

    Im Board seit:
    10.03.06
    Zuletzt hier:
    17.02.12
    Beiträge:
    82
    Ort:
    München
    Zustimmungen:
    2
    Kekse:
    10
    Erstellt: 21.08.06   #1
    Hi zusammen,

    ich habe vor ca 2 Monaten angefangen, Bass zu spielen. Da ich es versuche mir selbst beizubringen, habe ich eine Frage, ob mein Problem eventuell an meiner Technik liegt. Ich versuche mich grad an Seemann von Rammstein. Wenn ich die hohen Töne spiele, gibt es ein Nebengeräusch, wenn ich die Seite in den Bund drücke und die Seite auf das Bundstäbchen trifft. Ich meine nicht das Seitenschnarren. Liegt das nun an meiner Greiftechnik, oder sind solche Nebengeräusche normal?
    Schon mal danke für eure Hilfe.
     
  2. nookieZ4

    nookieZ4 Registrierter Benutzer

    Im Board seit:
    08.02.06
    Zuletzt hier:
    21.03.13
    Beiträge:
    801
    Ort:
    Münster
    Zustimmungen:
    0
    Kekse:
    857
    Erstellt: 21.08.06   #2
    Spontan fallen mir zwei Gründe dafür ein:

    1) wie du schon Vermutest deine Technik --> du greifst unsauber, sprich du triffst den Bund nicht gut und haust du die Saite auf das Bundstäbchen

    2) Du hast eine sehr hohe Saitenlage. Aufgrund dessen musst du die Saite sehr weit runterdrücken, wodurch genau so ein Störgeräusch entstehen kann, da du die Saite mit mehr Kraft runterdrücken musst, damit es schnell genug ist und dabei haut die Sate dann auf das Bundstäbchen und es scheppert.
     
  3. Maneyard

    Maneyard Threadersteller Registrierter Benutzer

    Im Board seit:
    10.03.06
    Zuletzt hier:
    17.02.12
    Beiträge:
    82
    Ort:
    München
    Zustimmungen:
    2
    Kekse:
    10
    Erstellt: 21.08.06   #3
    Das Geräusch tritt halt nur bei den hohen Tönen auf. Bei den Tiefen ist das Nebengeräusch nicht zu hören. Daher schließe ich mal die Technik aus.
     
  4. nookieZ4

    nookieZ4 Registrierter Benutzer

    Im Board seit:
    08.02.06
    Zuletzt hier:
    21.03.13
    Beiträge:
    801
    Ort:
    Münster
    Zustimmungen:
    0
    Kekse:
    857
    Erstellt: 21.08.06   #4
    dann stell mal die Saitenhöhe niedrieger ein (aber nur soweit, dass es nicht schnarrt!). Das müsste das Problem beseitigen.
     
  5. migu

    migu Registrierter Benutzer

    Im Board seit:
    03.11.04
    Zuletzt hier:
    21.08.15
    Beiträge:
    1.037
    Zustimmungen:
    2
    Kekse:
    732
    Erstellt: 21.08.06   #5
    i.d.R. wird der Saitenabstand nach unten (also bei den hohen Tönen) größer.....also ist das schon möglich, dass man oben eben sehr geringen Saitenabstand und dementsprechend geringe "Nebengeräusche" hat

    Guck mal hier ob Du damit was anfangen kannst!!
     
  6. Maneyard

    Maneyard Threadersteller Registrierter Benutzer

    Im Board seit:
    10.03.06
    Zuletzt hier:
    17.02.12
    Beiträge:
    82
    Ort:
    München
    Zustimmungen:
    2
    Kekse:
    10
    Erstellt: 22.08.06   #6
    Könnte man das Problem eventuell beseitigen, wenn man die Soundeinstellungen vom Bass ändert. Ich hab nen Ibanez GSR200L und hab jetzt auf der Herstellerseite gelesen, das der Drehknopf, was ich für die Lautstärkeregelung hielt, ein EQ Boost is. Wenn der vielleicht zu weit aufgedreht ist, könnte ja der Bass diese Nebengeräusche empfindlicher aufnehmen und über den amp ausgeben. Hab gestern noch meine Halskrümmung gecheckt und die scheint in Ordnung zu sein. Die Saitenlage ist mit 4mm am letzten Bund denke ich auch net übermäßig hoch.
     
  7. pommes

    pommes Helpful & Friendly User HFU

    Im Board seit:
    24.09.03
    Zuletzt hier:
    8.09.16
    Beiträge:
    3.037
    Zustimmungen:
    34
    Kekse:
    2.761
    Erstellt: 22.08.06   #7
    Ist das Geräusch auch verstärkt zu hören oder rein mechanischer Natur?

    Wenn ich bei meinem Jazz ein open-hammer-on im 12. Bund der A-Saite mache, klingt das unverstärkt auch furchtbar. Mit "plöng" kann man das wohl treffend beschreiben.

    Über den Amp hört man das aber nicht also ist es mir auch egal.
     
  8. Ryknow

    Ryknow Registrierter Benutzer

    Im Board seit:
    18.01.06
    Zuletzt hier:
    18.08.15
    Beiträge:
    4.640
    Ort:
    Zuhause
    Zustimmungen:
    730
    Kekse:
    10.700
    Erstellt: 22.08.06   #8
    oder wie machst du denn die Anschläge?
    Spielst du mit Plek oder mit den Fingern?
    Zu harter Anschlag kann auch zu diesem scheppern führen...
    siehe J.E.

    EDIT: ne ich glaube der Entwistle hat eher unsauber gegriffen
     
  9. Maneyard

    Maneyard Threadersteller Registrierter Benutzer

    Im Board seit:
    10.03.06
    Zuletzt hier:
    17.02.12
    Beiträge:
    82
    Ort:
    München
    Zustimmungen:
    2
    Kekse:
    10
    Erstellt: 22.08.06   #9
    Ich spiele mit den Fingern. Ich höre das Geräusch auch über den Amp. Am Anschlag kann es wohl auch nicht liegen, denn ich höre das Geräusch auch, wenn ich nicht Anschlage, sprich die Saite nur in den Bund drücke. Wenn ich versuche, die Saite ganz sanft in den Bund zu drücken, is das Geräusch zwar leiser, aber noch hörbar. Man hört halt, wenn die Saite auf den Bund triftt, wie Metall auf Metall.
     
  10. Ryknow

    Ryknow Registrierter Benutzer

    Im Board seit:
    18.01.06
    Zuletzt hier:
    18.08.15
    Beiträge:
    4.640
    Ort:
    Zuhause
    Zustimmungen:
    730
    Kekse:
    10.700
    Erstellt: 22.08.06   #10
    hmm was für ein Bass ist denn das?
    Vielleicht ne einstreuung in die Elektronik? Brummt das leicht?
    Klingt für mich nach nem elektronikproblem
     
  11. Maneyard

    Maneyard Threadersteller Registrierter Benutzer

    Im Board seit:
    10.03.06
    Zuletzt hier:
    17.02.12
    Beiträge:
    82
    Ort:
    München
    Zustimmungen:
    2
    Kekse:
    10
    Erstellt: 22.08.06   #11
    Ich hab nen Ibanez GSR200L. Ein leichtes Surren ist zu hören.
     
  12. Ryknow

    Ryknow Registrierter Benutzer

    Im Board seit:
    18.01.06
    Zuletzt hier:
    18.08.15
    Beiträge:
    4.640
    Ort:
    Zuhause
    Zustimmungen:
    730
    Kekse:
    10.700
    Erstellt: 22.08.06   #12
    sorry hattest du ja oben schon geschrieben...

    hmmm ich kenn mich damit jetzt nich sooooo aus...aber ich glaub die Saitenerdung ist nich ganz korrekt..

    wenn du "unplugged" spielst ist das surren doch sicher weg oder?
     
  13. Maneyard

    Maneyard Threadersteller Registrierter Benutzer

    Im Board seit:
    10.03.06
    Zuletzt hier:
    17.02.12
    Beiträge:
    82
    Ort:
    München
    Zustimmungen:
    2
    Kekse:
    10
    Erstellt: 22.08.06   #13
    Man hört dann ohne Amp nur wenn die Seite auf den Bund trifft, so ein metallisches Geräusch, aber ohne surren und nicht wirklich störend bzw. laut.
     
  14. Ryknow

    Ryknow Registrierter Benutzer

    Im Board seit:
    18.01.06
    Zuletzt hier:
    18.08.15
    Beiträge:
    4.640
    Ort:
    Zuhause
    Zustimmungen:
    730
    Kekse:
    10.700
    Erstellt: 22.08.06   #14
    naja ich sag mal das ist normal, wenn die SAITE auf den bund trifft kommt ja auch metall auf metall...

    hmmm ich bin leider ratlos...da musst du wohl noch n paar Stunden warten bis die leute online kommen die sich damit auskennen
     
  15. bassterix

    bassterix Mod Emeritus Ex-Moderator

    Im Board seit:
    15.12.04
    Zuletzt hier:
    25.07.16
    Beiträge:
    3.583
    Ort:
    Where I lay my head is home
    Zustimmungen:
    23
    Kekse:
    5.680
    Erstellt: 22.08.06   #15
    Wer keine Ahnung hat soll das posten lassen.;)
     
  16. Maneyard

    Maneyard Threadersteller Registrierter Benutzer

    Im Board seit:
    10.03.06
    Zuletzt hier:
    17.02.12
    Beiträge:
    82
    Ort:
    München
    Zustimmungen:
    2
    Kekse:
    10
    Erstellt: 22.08.06   #16
    Wäre schön, wenn dann mir jemand helfen kann, der Ahnung hat ;-)
     
  17. Ryknow

    Ryknow Registrierter Benutzer

    Im Board seit:
    18.01.06
    Zuletzt hier:
    18.08.15
    Beiträge:
    4.640
    Ort:
    Zuhause
    Zustimmungen:
    730
    Kekse:
    10.700
    Erstellt: 22.08.06   #17
    da hat mich wohl jemand aufm kieker...ich versuch doch nur zu helfen....ich sag ja schon nix mehr...werd nur noch lesen und stillschweigend das Forum betrachten -,-
     
  18. Maneyard

    Maneyard Threadersteller Registrierter Benutzer

    Im Board seit:
    10.03.06
    Zuletzt hier:
    17.02.12
    Beiträge:
    82
    Ort:
    München
    Zustimmungen:
    2
    Kekse:
    10
    Erstellt: 22.08.06   #18
    Nein, so war das jetzt nicht gedacht. Bitte nicht falsch verstehen. Ich bin um jede Hilfe froh, die mich der Lösung meines Problems ein Stück näher bringen.
     
  19. Ryknow

    Ryknow Registrierter Benutzer

    Im Board seit:
    18.01.06
    Zuletzt hier:
    18.08.15
    Beiträge:
    4.640
    Ort:
    Zuhause
    Zustimmungen:
    730
    Kekse:
    10.700
    Erstellt: 22.08.06   #19
    dich meinte ich ja auch nich sondern den lieben Herr Mod.
     
  20. pommes

    pommes Helpful & Friendly User HFU

    Im Board seit:
    24.09.03
    Zuletzt hier:
    8.09.16
    Beiträge:
    3.037
    Zustimmungen:
    34
    Kekse:
    2.761
    Erstellt: 22.08.06   #20
    Das ist beim 12. Bund meiner A-Saite genauso. Das scheint ein unsauber gesetzter Bund zu sein - vermute ich jedenfalls.
     
Die Seite wird geladen...

mapping