Neue Beiträge suchen

von Harlequin, 16.03.06.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Harlequin

    Harlequin Helpful & Friendly User HFU

    Im Board seit:
    07.10.03
    Zuletzt hier:
    23.02.14
    Beiträge:
    6.218
    Zustimmungen:
    13
    Kekse:
    5.942
    Erstellt: 16.03.06   #1
    Geht es eigentlich nur mir so oder ist da irgendwas mit dem Board los ?
    Seit kurzem ist die "Neue Beiträge Suchen" Funktion fast nutzlos (naja, ein wenig übertrieben), da ich andauernd Beiträge zwischendurch habe, die schon mehrere Monate alt sind.

    Beispiel:
    https://www.musiker-board.de/vb/showthread.php?t=105531
    Taucht in der Suche auf, da der letzte Beitrag von King heute um 23.30 gemacht worden sein soll.

    https://www.musiker-board.de/vb/showthread.php?t=108629
    Hier soll der letzte Post von [E]vil von heute 23.25 sein

    https://www.musiker-board.de/vb/showthread.php?t=110185
    Angeblicher letzter beitrag von Bierschinken 23.24

    https://www.musiker-board.de/vb/showthread.php?t=111557
    Beast666 heute, 23.24

    https://www.musiker-board.de/vb/showthread.php?t=113408
    Guitarrenfreak 23.23

    und dutzende weitere Threads.
    Heute morgen waren ganze 1 1/2 Seiten der Suche ununterbrochene Auflistungen von Threads im "Tabs & Spieltechniken" Forum, alle auch schon eine ganze Weile alt.

    :confused: :confused: :confused:

    Achja und wenn ich schon was schreibe, wo viele reinschauen könnten:
    Philiii !!! Mach mal dein PN Fach leer oder erlaube es, dass man dir mails schicken kann :D
    Der Alptraum eines Users, wenn irgendwo ein Thread eskaliert und geschlossen werden soll, du der einzig aktive Mod zu dem Zeitpunkt bist und man dich in keinster Weise erreichen kann :D
     

    Anhänge:

    • bug.jpg
      Dateigröße:
      108 KB
      Aufrufe:
      149
  2. sirweasel

    sirweasel Registrierter Benutzer

    Im Board seit:
    02.07.05
    Zuletzt hier:
    23.11.16
    Beiträge:
    347
    Ort:
    Wien, Österreich
    Zustimmungen:
    7
    Kekse:
    269
    Erstellt: 17.03.06   #2
    Hmmm bei mir funzt die normale Suche nicht :S ich such zB nach "me-50 b" und bekomm keine ergebnisse obwohls einen Thread ja dazu gibt bei Bass-Effekte. Auch wenn ich nur nach ME oder 50 suche, gibts keine Ergebnisse
     
  3. .Jens

    .Jens Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    3.12.16
    Beiträge:
    10.615
    Ort:
    Hamburg
    Zustimmungen:
    1.928
    Kekse:
    23.787
    Erstellt: 17.03.06   #3
    ...Suchbegriffe mit drei Buchstaben oder weniger stehen nicht im Suchindex. Versuch's mal mit "Boss ME-50" inkl. Anführungszeichen - et voila...

    Jens
     
  4. sirweasel

    sirweasel Registrierter Benutzer

    Im Board seit:
    02.07.05
    Zuletzt hier:
    23.11.16
    Beiträge:
    347
    Ort:
    Wien, Österreich
    Zustimmungen:
    7
    Kekse:
    269
    Erstellt: 17.03.06   #4
    Ah hab ich mir schon fast gedacht...wirft mir da garnix aus :o

    Thx...man lernt nie aus :)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.