Oktavreinheit einstellen auf E-Saite unmöglich

von Mark B, 21.03.08.

  1. Mark B

    Mark B Registrierter Benutzer

    Im Board seit:
    14.03.08
    Zuletzt hier:
    14.04.12
    Beiträge:
    15
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 21.03.08   #1
    Hi,

    ich hab letztens bei meiner Tele-Kopie ne andere Bridge eingebaut. Hat auch alles soweit geklappt, außer dass sich die Oktavreinheit nur der tiefen E-Saite nicht richtig einstellen lässt, alle anderen Saiten sind perfekt.
    Der Reiter ist ganz hinten, aber das am 12. Bund gegriffene E ist immer noch zu hoch.
    Jemand ne Idee was man da machen kann?

    Danke schonmal!
     
  2. McCyber

    McCyber Registrierter Benutzer

    Im Board seit:
    05.06.06
    Zuletzt hier:
    6.09.16
    Beiträge:
    1.315
    Zustimmungen:
    169
    Kekse:
    3.964
    Erstellt: 21.03.08   #2
    Ich hatte letztens ein ähnliches problem, auch mit einer tele.
    Bei mir war die saitenlage zu hoch, nachdem ich sie richtig eingestellt habe, hat auch das einstellen der oktavreinheit gepasst. Was auch sein kann, ist dass die saiten zu tief sind oder der tonabnehmer zu hoch, und das magnetfeld beeinflusst die schwingungen der saite.
    Vielleicht konnte ich dir helfen :)
     
  3. Mark B

    Mark B Threadersteller Registrierter Benutzer

    Im Board seit:
    14.03.08
    Zuletzt hier:
    14.04.12
    Beiträge:
    15
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 21.03.08   #3
    Hi McCyber,

    also die Saitenlage ist ziemlich gut eingestellt. Schnarrt so gut wie nix und lässt sich sehr gut spielen. PickUp-Höhe ist auch in Ordnung würde ich sagen.
    Aber trotzdem Danke!
     
  4. sebBo13

    sebBo13 Registrierter Benutzer

    Im Board seit:
    26.05.09
    Zuletzt hier:
    11.06.10
    Beiträge:
    19
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 30.05.09   #4
    Hast du das Problem noch loesen koennen? Bei meiner neuen Mexico-Tele geht es mir naemlich momentan genauso ... deshalb bringe ich den Thread nochmal hoch. Any ideas?
     
  5. sebBo13

    sebBo13 Registrierter Benutzer

    Im Board seit:
    26.05.09
    Zuletzt hier:
    11.06.10
    Beiträge:
    19
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 30.05.09   #5
    Beim nochmaligen Lesen des Original-Posts faellt mir auf, das mein Problem doch ein anderes ist:

    Wenn ich die Bridge so einstelle, dass das Stimmgeraet fuer die E-Seite leer und im 12. Bund gegriffen ein sauberes E anzeigt (Reiter ganz hinten), kommen auf den ersten 4 Buenden deutlich zu hohe Toene raus. Ab dem A ist alles wieder OK.

    Seltsam oder?

    Gitarre ist wie gesagt eine neue Standard Tele.
     
  6. foxytom

    foxytom Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    24.11.06
    Zuletzt hier:
    9.12.16
    Beiträge:
    11.574
    Ort:
    Oberfranken
    Zustimmungen:
    2.496
    Kekse:
    117.144
    Erstellt: 30.05.09   #6
    klingt nach einem schlecht gefeilten Sattel oder du verwendest eine Saitenstärke, für die der Sattel nicht ausgelegt ist.

    Wenn im Sattel nämlich die Kerben nicht tief genug sind, tritt genau dein beschriebenes Phänomen auf. Du musst in den untersten Lagen einen zu hohen Druck auf die Saiten ausüben.
     
  7. sebBo13

    sebBo13 Registrierter Benutzer

    Im Board seit:
    26.05.09
    Zuletzt hier:
    11.06.10
    Beiträge:
    19
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 30.05.09   #7
    Normaler 9-42 Saitensatz, Sattel scheint auch in Ordnung.

    Die (Jumbo?-)Buende sind jedoch so hoch, dass man durch kraeftiges Andruecken der Saite direkt an den Bund den Ton fast einen Halbton hoeher kriegt. Wenn man dagegen die Saite direkt auf das Bundstaebchen drueckt ist die Abweichung minimal. Das wirds wohl sein ...
     
  8. foxytom

    foxytom Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    24.11.06
    Zuletzt hier:
    9.12.16
    Beiträge:
    11.574
    Ort:
    Oberfranken
    Zustimmungen:
    2.496
    Kekse:
    117.144
    Erstellt: 30.05.09   #8
    jepp... die Spielweise.... bei Jumbo-Bünden darfst du eben nur so viel drücken, dass die Saite gerade eben auf dem Bund aufliegt und nicht wie der Schmied mit aller Gewalt bist zum Griffbrettkontakt drücken ;)
     
  9. raphrav

    raphrav Registrierter Benutzer

    Im Board seit:
    02.04.08
    Zuletzt hier:
    7.02.13
    Beiträge:
    1.399
    Ort:
    Karlsruhe
    Zustimmungen:
    15
    Kekse:
    3.442
    Erstellt: 30.05.09   #9
    ...dazu fällt mir die gitarre von ritchie blackmore ein: die hat ein "scalloped fretboard", was heißen soll, dass das griffbrett zwischen den bünden abgesenkt ist, dass der gute ritchie genau das machen kann - so macht der nämlich sein vibrato!

    zum problem: wie alt ist die saite? das war nämlich bei meiner gitarre das problem. nach nem tausch der problematischen saite ließ sich die bundreinheit prima einstellen :)
     
  10. sebBo13

    sebBo13 Registrierter Benutzer

    Im Board seit:
    26.05.09
    Zuletzt hier:
    11.06.10
    Beiträge:
    19
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 31.05.09   #10
    Werde morgen mal neue Saiten aufziehen und mich dann durch die Rockinger-Anleitung arbeiten. Dann muesste es schon klappen.
    Vielen Dank erstmal ;-)
     
Die Seite wird geladen...

mapping