Optimierung: Musiker-Board

von reteep, 24.04.07.

  1. reteep

    reteep Web Geek

    Im Board seit:
    04.08.03
    Zuletzt hier:
    25.10.16
    Beiträge:
    2.885
    Ort:
    Aschaffenburg
    Zustimmungen:
    162
    Kekse:
    12.068
    Erstellt: 24.04.07   #1
    Wir sind leider noch nicht fertig, morgen früh um 8 geht es weiter. Im Moment ist das hier noch mehr oder weniger die alte Konfiguration. Der Datenbankserver ist zwar optimiert aber der neue Webserver ist noch nicht in Betrieb, die Dauer der Konfiguration hat sich mal wieder extrem in die Länge gezogen.

    Also: Bis jetzt dürftet ihr noch nichts von den Verbesserungen merken. Morgen früh gehts weiter, ich hoffe ich bekomm alles vor 12 Uhr Mittags fertig ;)

    Wir sind dann ab morgen mit beiden Servern im gleichen Rechenzentrum, mit Dual NICs, etc.. (a PAIN to config the iptables etc.. )

    Stay tuned..
     
  2. peter55

    peter55 A-Gitarren, Off- & On-Topic Moderator HFU

    Im Board seit:
    29.01.07
    Beiträge:
    49.313
    Ort:
    Urbs intestinum
    Zustimmungen:
    12.008
    Kekse:
    196.775
    Erstellt: 24.04.07   #2
    Hi reteep,

    die Meldung reteep@work auf der "Startseite" fand ich klasse :great:

    Doch, es ist eine deutliche Verbesserung zu spüren: das Board ist wieder erreichbar!!! ;)

    Viel Glück für die weitere Optimierung, wir sind sehr gespannt ... and we really stay tuned!

    Greetz :)
     
  3. moe8

    moe8 Registrierter Benutzer

    Im Board seit:
    10.03.07
    Zuletzt hier:
    8.09.13
    Beiträge:
    612
    Zustimmungen:
    0
    Kekse:
    452
    Erstellt: 24.04.07   #3
    ja...noch nen paar Fragen:kann ich den irc channel auch erreichen ohne das ich nen irc client runtergeladen hab(java oder so vielleicht?)und...was soll sich am board verändern?schneller oder was grundlegendes..
    so fertig gelabert....;o)

    PS:ich wünsch dir mal gute nerven fürs konfigurieren und einrichten....
     
  4. Dimebag1984

    Dimebag1984 Mod Emeritus Ex-Moderator

    Im Board seit:
    15.01.07
    Zuletzt hier:
    11.04.16
    Beiträge:
    5.706
    Zustimmungen:
    15
    Kekse:
    10.818
    Erstellt: 25.04.07   #4
    Hey Läuft Ja Super Schnell :)
    Super!
    Thx!!!
     
  5. reteep

    reteep Threadersteller Web Geek

    Im Board seit:
    04.08.03
    Zuletzt hier:
    25.10.16
    Beiträge:
    2.885
    Ort:
    Aschaffenburg
    Zustimmungen:
    162
    Kekse:
    12.068
    Erstellt: 25.04.07   #5
    Für heute sollte das Forum erstmal laufen.. morgen früh gehts weiter.. bissi schneller sollte es schon sein aber wir sind noch nicht fertig ;)

    Zumindest wird es so eine lange Downtime wie gestern und heute nicht mehr geben denn jetzt sind schonmal beide Server im selben Rechenzentrum.

    Enjoy
     
  6. peter55

    peter55 A-Gitarren, Off- & On-Topic Moderator HFU

    Im Board seit:
    29.01.07
    Beiträge:
    49.313
    Ort:
    Urbs intestinum
    Zustimmungen:
    12.008
    Kekse:
    196.775
    Erstellt: 25.04.07   #6
    EIN HOCH AUF RETEEP UND SEIN TEAM IN ALLEN BETROFFENEN RECHENZENTREN!!!


    Wir freuen uns!
    Greetz Peter :)
     
  7. Luminous

    Luminous Registrierter Benutzer

    Im Board seit:
    25.05.04
    Zuletzt hier:
    11.09.11
    Beiträge:
    454
    Ort:
    Schweiz/Canada/USA
    Zustimmungen:
    0
    Kekse:
    1.471
    Erstellt: 25.04.07   #7
    Freude herrscht! :D

    Dankeschön. :-)
     
  8. moe8

    moe8 Registrierter Benutzer

    Im Board seit:
    10.03.07
    Zuletzt hier:
    8.09.13
    Beiträge:
    612
    Zustimmungen:
    0
    Kekse:
    452
    Erstellt: 25.04.07   #8
    ES wird NOCH schneller? COOL ich find das jetzt schon ziemlich klasse...Und ihr habt ja echt ein durchhaltevermögen...
     
  9. pommes

    pommes Helpful & Friendly User HFU

    Im Board seit:
    24.09.03
    Zuletzt hier:
    8.09.16
    Beiträge:
    3.037
    Zustimmungen:
    34
    Kekse:
    2.761
    Erstellt: 25.04.07   #9
    Gute Arbeit.
     
  10. Dwarf_berserk

    Dwarf_berserk Registrierter Benutzer

    Im Board seit:
    11.07.06
    Zuletzt hier:
    9.12.13
    Beiträge:
    1.163
    Ort:
    Niederösterreich
    Zustimmungen:
    3
    Kekse:
    1.094
    Erstellt: 25.04.07   #10
    Es lebt, es lebt!!

    Ist wirklich ziemlich schnell geworden^^ *jubel*

    ich sag doch, das beste forum der welt *schleim* ^^
     
  11. peter55

    peter55 A-Gitarren, Off- & On-Topic Moderator HFU

    Im Board seit:
    29.01.07
    Beiträge:
    49.313
    Ort:
    Urbs intestinum
    Zustimmungen:
    12.008
    Kekse:
    196.775
    Erstellt: 25.04.07   #11
    :great: lol! :D :D :D

    Greetz :)
     
  12. gitarrero!

    gitarrero! Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    22.01.06
    Zuletzt hier:
    11.12.16
    Beiträge:
    7.113
    Ort:
    Drunt' im Tal...
    Zustimmungen:
    2.016
    Kekse:
    53.916
    Erstellt: 25.04.07   #12
    Dem reteep sei ein Trullala, Trullala, Trullala, ..... *sing*

    Los! Alle mitsingen!
     
  13. tobias..

    tobias.. Registrierter Benutzer

    Im Board seit:
    25.01.07
    Zuletzt hier:
    1.12.16
    Beiträge:
    2.791
    Ort:
    dresden
    Zustimmungen:
    52
    Kekse:
    6.625
    Erstellt: 25.04.07   #13


    "stimmein..." -> läuft wieder recht flüssig :great: danke!
     
  14. [HWOS] g30rG

    [HWOS] g30rG Registrierter Benutzer

    Im Board seit:
    24.04.06
    Zuletzt hier:
    2.10.15
    Beiträge:
    1.148
    Ort:
    Berlin
    Zustimmungen:
    19
    Kekse:
    2.785
    Erstellt: 25.04.07   #14
    tut mir ja herzlich leid, aber soo langsam ging das war das musikerboard noch nie... mach ich irgendwas falsch?^^

    mein rechner dürfte gut genug sein. Athlon 3GHz, 1024 mb ram, ati radeon x800gto usw.

    ich verstehs nicht...

    freut mich auf jeden fall des bei den anderen alles schneller geht.

    EDIT: internet verbindung ist dsl 2000
     
  15. Tinoking

    Tinoking Registrierter Benutzer

    Im Board seit:
    21.04.07
    Zuletzt hier:
    22.06.09
    Beiträge:
    17
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 25.04.07   #15
    Wirklich eine sehr gute Arbeit
    Ein ganz großes Lob an das ganze Team ^^ :great:
    Als neuer hier bin ich davon recht überzeugt und dekne hier wird es mir gefallen ^^
    Macht auf alle Fälle bitte wieter so ^^ :great:
     
  16. Dwarf_berserk

    Dwarf_berserk Registrierter Benutzer

    Im Board seit:
    11.07.06
    Zuletzt hier:
    9.12.13
    Beiträge:
    1.163
    Ort:
    Niederösterreich
    Zustimmungen:
    3
    Kekse:
    1.094
    Erstellt: 25.04.07   #16
    @HWOS
    scheint doch an deiner verbindung zu liegen. sitz hier in der zentrale der telekom, direkt am zentrum, und es war anfangs trotzdem laahm wie sau. das sind so slow-down phasen vom DSL. (ned weiß wie anders sagen soll)
     
  17. [HWOS] g30rG

    [HWOS] g30rG Registrierter Benutzer

    Im Board seit:
    24.04.06
    Zuletzt hier:
    2.10.15
    Beiträge:
    1.148
    Ort:
    Berlin
    Zustimmungen:
    19
    Kekse:
    2.785
    Erstellt: 25.04.07   #17
    hm danke dwarf. das heißt dann wohl : später nochmal schaun ob's besser läuft. das wäre echt toll :D
     
  18. hoss

    hoss HCA Gibson, Fender, vintage HCA

    Im Board seit:
    03.08.04
    Zuletzt hier:
    11.12.16
    Beiträge:
    18.703
    Zustimmungen:
    6.210
    Kekse:
    90.323
    Erstellt: 25.04.07   #18
    Bei mir identisches Verhalten wie die letzten Wochen. Manchmal schnell, aber meist minutenlanges Laden der Seiten.

    Und an MEINER Leitung liegt es sicher nicht, wie jeder an meinen Servern (siehe Sig) ausprobieren kann.
     
  19. Mauli

    Mauli Registrierter Benutzer

    Im Board seit:
    27.02.07
    Zuletzt hier:
    10.09.12
    Beiträge:
    563
    Ort:
    ELBE-DELTA
    Zustimmungen:
    0
    Kekse:
    908
    Erstellt: 25.04.07   #19
    Hi @ all :D ,

    der Herr im Himmel sei gepriesen - das musiker-board funktioniert wieder - danke an alle Beteiligten:great: .

    cu
    Mauli
     
  20. bassterix

    bassterix Mod Emeritus Ex-Moderator

    Im Board seit:
    15.12.04
    Zuletzt hier:
    25.07.16
    Beiträge:
    3.583
    Ort:
    Where I lay my head is home
    Zustimmungen:
    23
    Kekse:
    5.680
    Erstellt: 25.04.07   #20
    Werden dann die Features wieder aktiviert, die vor der ganzen Servergeschichte abgeschaltet wurden (z.B. Online-Userübersicht in den Foren,...)?