Overheads zu leise

von benner, 26.12.07.

  1. benner

    benner Registrierter Benutzer

    Im Board seit:
    04.05.06
    Zuletzt hier:
    11.11.15
    Beiträge:
    367
    Ort:
    Dresden
    Zustimmungen:
    0
    Kekse:
    546
    Erstellt: 26.12.07   #1
    Tag zusammen,

    wir nehmen ein Schlagzeug mit
    diesem Set ab. Dazu benutzen wir noch ein Recording-Interface.

    Prinzipiell funktioniert alles ganz gut, wir sind auch mit dem Sound zufrieden. Nur die Overheads sind definitiv zu leise (im Vergleich zu den anderen Mikrofonen). Das heißt, es kommt zwar ein Signal an, aber um es einigermaßen hörbar zu bekommen, muss man so extreme Effekte darüber legen, dass es mit dem angestrebten Klang nichts mehr zu tun hat und zudem ein hässliches Grundrauschen auftritt.
    Wir haben natürlich auf die Phantomspannung geachtet, sie liegt an. Nach einer Bedienungsanleitung oder ähnlichem habe ich gesucht, aber nichts gefunden. Wäre sehr nett, wenn jemand einen Tipp hätte, woran es liegen könnte...
     
  2. paulsn

    paulsn Registrierter Benutzer

    Im Board seit:
    11.04.06
    Zuletzt hier:
    16.08.12
    Beiträge:
    1.342
    Ort:
    Innsbruck
    Zustimmungen:
    42
    Kekse:
    7.204
    Erstellt: 26.12.07   #2
    habt ihr die mikrofone richtig ausgesteuert?
     
  3. benner

    benner Threadersteller Registrierter Benutzer

    Im Board seit:
    04.05.06
    Zuletzt hier:
    11.11.15
    Beiträge:
    367
    Ort:
    Dresden
    Zustimmungen:
    0
    Kekse:
    546
    Erstellt: 26.12.07   #3
    Was meinst du mit aussteuern? Ich habe vom Recording nicht wirklich viel Ahnung, dafür ist unser Gitarrist zuständig... :(
     
  4. Badga

    Badga Registrierter Benutzer

    Im Board seit:
    18.10.05
    Zuletzt hier:
    28.11.12
    Beiträge:
    679
    Ort:
    Oelde, Westfalen
    Zustimmungen:
    2
    Kekse:
    1.118
    Erstellt: 26.12.07   #4
    Hi, und noch frohe Weihnachten ;-)

    Schau mal nach, ob an den Mikros die 10dB Dämpfung eingeschaltet ist, ist so ein kleiner Schiebeschalter, den ihr mit einem kleinen Schraubenzieher oder so etwas verstellen könnt.

    Ansonsten kann ich zu diesen Mikros sagen, dass sie an sich nicht den durchsetzungsfähigsten Klang haben, ihnen fehlt es doch recht arg an Brillianz, die die Cymbals im Mix schön nach vorne bringen. Aber wir haben nicht solche Probleme mit der Lautstärke, nur eben, dass sie nicht so brilliant die Öbertöne der Becken wiedergeben, die man meist doch ganz gerne hat.

    Viel kann man von so günstigen OHs nicht erwarten, eine deutlich Steigerung werdet ihr sonst erst mit besseren Mikros machen. Die anderen finde ich übrigens auch nicht schlecht, ich finde die Ergebnisse, die man mit dem Set erreichen kann schon gar nicht mal schlecht.

    Eine Alternative wären wohl die Opus53 von Beyerdynamik, die hier für ihren Preis sehr gelobt werden, sie kosten allerdings bei 2 schon fast so viel wie das ganze Set. :rolleyes::o

    Hier noch ein Link dazu Beyerdynamik Opus 53

    MfG Badga
     
  5. Atomwolle

    Atomwolle Registrierter Benutzer

    Im Board seit:
    15.04.06
    Zuletzt hier:
    31.05.12
    Beiträge:
    1.322
    Zustimmungen:
    2
    Kekse:
    634
    Erstellt: 26.12.07   #5
    Hi benner,

    in welche Eingänge habt ihr die Overhead Mikros denn gesteckt?
    Euer Interface hat nämlich nur 2 Mikrofonvorverstärker (die aber mit Phantomspeisung ausgestattet sind). Wenn ich mich also nicht irre, könnt ihr nur 2 Mikrofone anschliessen! Und die Overhead (Kondensator!) Mikros würden sowieso nur in den ersten beiden Kanälen funktionieren, wenn dazu Phantomspeisung aktiviert ist!

    Habt ihr darauf geachtet?!
    Wenn nicht, besteht euer "Overhead Signal" nur aus Gewummel von den restlichen Mikros :rolleyes: :D

    Mfg
    Wolle
     
  6. benner

    benner Threadersteller Registrierter Benutzer

    Im Board seit:
    04.05.06
    Zuletzt hier:
    11.11.15
    Beiträge:
    367
    Ort:
    Dresden
    Zustimmungen:
    0
    Kekse:
    546
    Erstellt: 07.01.08   #6
    Auch wenn ich mich erst recht spät zurückmelde, vielen Dank erstmal für eure Hilfen und Ratschläge.

    @Badga: das mit der Dämpfung haben wir auch schon ausprobiert, ändert nix am Resultat =(

    @Atomwolle: auch, dass nur 2 Kanäle mit Phantomspannung zur Verfügung stehen, haben wir bedacht (und diese natürlich zugeschalten :D )

    Nunja, mal sehen, ob wir das noch irgendwie hinbiegen können. Jetzt ist das sagenhafte Interface sowieso erstmal kaputt und wir müssen es zurückschicken...zum Glück gibts Garantie :D
     
  7. Astronautenkost

    Astronautenkost HCA Mikrofone HCA

    Im Board seit:
    05.11.03
    Zuletzt hier:
    5.12.16
    Beiträge:
    7.653
    Zustimmungen:
    818
    Kekse:
    7.862
    Erstellt: 08.01.08   #7
    @Atomwolle
    Ohne Phantomspeisung geben Kondensatormikros überhaupt gar kein Signal ab und auch kein Gewummel! Das dazu.

    @benner
    Habt ihr mal andere Mikropostionen probiert? Zu Eurem Interface habe ich leider keine weiteren technischen Informationen gefunden. Vielleicht verstärken die Preamps nicht so sehr. Die t.bones könnten auch recht leise sein. Auch dazu sind keine Infos zu finden.

    Beispiel:
    MXL 603: Empfindlichkeit 15 mV/Pa
    EM 700: Empindlichkeit 7,9mV/Pa
     
  8. benner

    benner Threadersteller Registrierter Benutzer

    Im Board seit:
    04.05.06
    Zuletzt hier:
    11.11.15
    Beiträge:
    367
    Ort:
    Dresden
    Zustimmungen:
    0
    Kekse:
    546
    Erstellt: 08.01.08   #8
    @ artcore: andere Mikropositionen haben wir noch nicht probiert. Aber die Overheads sind selbst jetzt schon ziemlich nah an den Becken platziert (kürzester Abstand 30-40cm würd ich schätzen). Wenn überhaupt, dürfte das zu nah sein, aber keinesfalls zu weit weg, oder lieg ich da falsch?
     
  9. Deftoner

    Deftoner Registrierter Benutzer

    Im Board seit:
    28.10.04
    Zuletzt hier:
    30.01.12
    Beiträge:
    185
    Ort:
    Into a fly
    Zustimmungen:
    0
    Kekse:
    90
    Erstellt: 11.01.08   #9
    Da läuft wohl irgendwas grundsätzlich falsch :rolleyes:
    Die Kondensatormikrofone haben eine viel(!!) größere Empfindlichkeit als dynamische Mikrofone, von daher ist das klassische problem "die Overheads sind zu laut!".
    Deshalb gibt es ja an Kondenseator-Mics in der Regeln immer Pad-Schaltungen die diesem Problem entgegen wirken.
    Dass die OHs zu leise sind habe ich noch nie gehört!

    Geht ihr mit den anderen Mikros über einen Adapter in die Line-Ins, oder hängt da noch ein Mischpult zwischen?

    Habt ihr einfach mal die Mics durchgecheckt vielleicht sind die schrott?

    An der Mikrofonposition sollte es nicht liegen. Die sollte selbst bei drei Meter Abstand noch lauter sein, als die anderen Mics!
     
Die Seite wird geladen...

mapping