Problem mit der Yamaha CP2000 an S115IV

von mcsmileykaos, 04.01.04.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mcsmileykaos

    mcsmileykaos Registrierter Benutzer

    Im Board seit:
    04.01.04
    Zuletzt hier:
    10.01.04
    Beiträge:
    2
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 04.01.04   #1
    @all

    hab ein Problem mit der Cp 2000, wenn ich sie ca. um die Hälfte aufdrehe kommt sie schon in den roten Bereich, fängt sie dann nach kurzer Zeit an zu clippen??? Habe sie dann etwas zurückgedreht, die gelben Lampen leuchteten dann aber immer noch, vorher waren es immer nur die grünen! Was kann ich dagegen tun? Is meine Cp2000 vielleicht defekt?
    Ich habe auch gesehen das ein kleiner Ventilator vorne eingebaut ist, der dreht sich aber nicht, is das richtig?

    DANKE IM VORAUS FÜR EURE HILFE :rolleyes: :rolleyes: :D :rolleyes: :rolleyes:
     
  2. LSV Hamburg

    LSV Hamburg Registrierter Benutzer

    Im Board seit:
    12.08.03
    Zuletzt hier:
    5.09.06
    Beiträge:
    3.952
    Ort:
    Hansestadt Hamburg
    Zustimmungen:
    0
    Kekse:
    809
    Erstellt: 04.01.04   #2
    Ich würde sagen:" Ganz schnell in die nächste Fachwerkstatt bringen und durchchecken lassen !"

    Der Lüfter sollte eigendlich immer laufen.
     
  3. mcsmileykaos

    mcsmileykaos Threadersteller Registrierter Benutzer

    Im Board seit:
    04.01.04
    Zuletzt hier:
    10.01.04
    Beiträge:
    2
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 05.01.04   #3
    @ Paul
    hast du evtl. schon mal eine Yamaha cp2000 im Einsatz gehabt?
    Hatte sie eigentlich jetzt immer nur kurz in Einsatz, nur heute wollte ich es mal wissen. Sie hat nicht geclippt, aber ich wollte es auch nicht auf die Spitze treiben. Wenn ich sie aber auf 1/3 stehen hab is alles normal, da blinken sogar die grünen Signale noch! Könnte sich der Ventilator vielleicht erst später einschalten? Wenn ich sie aber höher drehe, so auf die Hälfte, dann gehen schon ein paar mal die roten Leuchten an!

    Hat vielleicht jemand Erfahrung mit Yamaha Endstufen??
     
  4. Jan1

    Jan1 Registrierter Benutzer

    Im Board seit:
    15.04.04
    Zuletzt hier:
    21.08.04
    Beiträge:
    20
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 15.04.04   #4
    besize auch eine cp 2000
    aber habe es noch nicht geschaft den lüfter in aktion zu sehen da muss erst eine bestimmte temperatur erreicht werden damit der anläuft.
    ich meine die sei tmp. gesteuert steht zumindest in der bedinungsanl.
     
  5. Bedopa

    Bedopa Registrierter Benutzer

    Im Board seit:
    15.03.17
    Zuletzt hier:
    19.06.17
    Beiträge:
    4
    Zustimmungen:
    1
    Kekse:
    0
    Erstellt: 19.06.17   #5
    Hey, wäre es möglich, dass du mir möglichst detaillierte Bilder von deiner Endstufe schickst, ohne Abdeckung ?!
     
  6. yamaha4711

    yamaha4711 Registrierter Benutzer

    Im Board seit:
    18.08.13
    Zuletzt hier:
    10.12.17
    Beiträge:
    3.567
    Zustimmungen:
    958
    Kekse:
    8.990
    Erstellt: 19.06.17   #6
    Zum Verständnis: Der Verstärkungsfaktor einer Endstufe ist immer gleich, egal was man an den Potis da dreht. Diese sind nur da, um die Eingangsempfindlichkeit abzudämofen, d.h. dass die Endstufe erst bei hörem Eingangspegel voll durchgesteuert wird. Der Verstärkungsfaktor wird dadurch nicht verändert, egal was man da dreht. Eine 650W Stufe wird immer auch 650W (für wie lange steht auf einem anderen Blatt) bringen, nicht mehr, ncht weniger, nur eben bei einem höherem Eingangspegel.

    Wenn deine Stufe an der Kottzgrenze ist und Clippt heisst das:
    a) die Endstufe produziert für deine Zwecke zu wenig Ausgangsleistung
    b) die Endstufe ist nicht imstande deine geforderten Impulsspitzen zu bringen, also auch zu schwach.
    c) die Endstufe hat einen elektrischen Defekt
    d) du brauchst eine stärkere/bessere Endstufe, da sie nicht deinen Anforderungen entspricht.

    Das die Yamahaendstufen keine Wunderwerke der Leistungsentfaltung sind sollte auch bekannt sein, doch sie tun ihren Dienst und diese Stufe sollte mit den angeschlossenen Boxen eigentlich klar kommen.

    Wenn dir das nicht reicht, dann solltest du generell über andere LS und eine andere Endstufe nachdenken.
     
  7. Rockopa

    Rockopa Globaler Moderator Moderator

    Im Board seit:
    10.12.03
    Beiträge:
    13.446
    Ort:
    Oranienburg
    Zustimmungen:
    1.261
    Kekse:
    47.194
    Erstellt: 19.06.17   #7
    Schon mal auf das Erstellungsdatum des Treads geschaut.
     
Die Seite wird geladen...

Status des Themas:
Es sind keine weiteren Antworten möglich.
mapping