Problem mit Tune-o-matic Bridge

von Iluin, 29.11.08.

Sponsored by
pedaltrain
  1. Iluin

    Iluin Registrierter Benutzer

    Im Board seit:
    28.01.08
    Zuletzt hier:
    14.10.10
    Beiträge:
    26
    Kekse:
    10
    Erstellt: 29.11.08   #1
    Hi allerseits,
    hab meiner nigelnagelneuen MH1000 neulich ein paar reiterchen eingestellt. Hat alles funktioniert und die Oktavreinheit ist bei allen Seiten nahezu perfekt, bis auf meine D-Seite. Hab den Reiter schon bis zum Anschlag vorgesetzt, dennoch ist der gegriffene Ton auf dem 12. Bund immer noch ca 23Hz niederiger als der Flageolett.
    Gibts da vielleicht noch was, dass ich übersehen hab?

    MfG
     
  2. Stoner88

    Stoner88 Registrierter Benutzer

    Im Board seit:
    24.02.08
    Zuletzt hier:
    24.07.11
    Beiträge:
    447
    Ort:
    Stralsund
    Kekse:
    920
    Erstellt: 29.11.08   #2
    Hallo,
    ich weiß ja nicht an welchem Anschlag du den Reiter hast, darum vorsichtshalber: Wenn der gegriffene Ton niedriger ist muss der Reiter in Richtung Hals bewegt werden. Wenn du ihn am Anschlag zum Saitenhalter hin hast dann hast du es verkehrt gemacht. Ansonsten ist die D-Saite eher selten ein Problem, der Reiter müsste eigentlich weiter zum Stoptail hin bewegt werden als an der hohen E-Saite.

    Ein anderer Grund kann sein dass du eine falsche Saite aufgezogen hast, eventuell eine aus einem anderen Satz die viel dünner ist als der Rest. Eine dickere Saite sollte abhilfe schaffen, die sind bei gleicher Reiterstellung höher als eine dünne Saite.
     
  3. Iluin

    Iluin Threadersteller Registrierter Benutzer

    Im Board seit:
    28.01.08
    Zuletzt hier:
    14.10.10
    Beiträge:
    26
    Kekse:
    10
    Erstellt: 29.11.08   #3
    der Reiter ist in Richtung Hals am Anschlag, und die Seite glänzt zwar komischerweise viel heller als alle anderen Seiten, aber die Seiten sind noch von Werk aus drauf und es müsste ein amtlicher Hybrid Satz sein.
    Die Reitrer beschreiben im Gesamtbild den Höhepunkt einer Sinuskurve mit Scheitel in Richtung Hals und der D-Reiter als Hochpunkt.
     
  4. Stoner88

    Stoner88 Registrierter Benutzer

    Im Board seit:
    24.02.08
    Zuletzt hier:
    24.07.11
    Beiträge:
    447
    Ort:
    Stralsund
    Kekse:
    920
    Erstellt: 29.11.08   #4
    Ich werde zwar aus deiner Beschreibung der Reiterstellung nicht ganz schlau (steh vielleicht auch etwas aufm Schlauch, kannst ja mal ein Bild machen), aber wichtiger wäre zu prüfen ob die Saiten richtig sind. Am besten besorgst du dir irgendeinen neuen Satz Saiten, stellst alles ein und wenn das Problem dann immernoch besteht, dann gleich zum Händler. Ich kannst mir zwar kaum erklären dass jemand die Brücke so verkehrt setzt, aber jeder Händler ist verpflichtet dir eine ordentlich spielbare Gitarre zu verkaufen.
    Da musst du dich eigentlich nicht selbst drum kümmern, dafür gäbe es zwar noch Möglichkeiten: Brücken mit längeren Verstellwegen, Bolzen versetzen...aber das kostet alles und lässt auch die Optik nicht unangetastet.
     
  5. Iluin

    Iluin Threadersteller Registrierter Benutzer

    Im Board seit:
    28.01.08
    Zuletzt hier:
    14.10.10
    Beiträge:
    26
    Kekse:
    10
    Erstellt: 30.11.08   #5
    Okay, tatsächlich war ne falsche D-Seite drauf. Hätt ich nicht von Ltderwartet. Vielen Dank ^^
     
  6. Stoner88

    Stoner88 Registrierter Benutzer

    Im Board seit:
    24.02.08
    Zuletzt hier:
    24.07.11
    Beiträge:
    447
    Ort:
    Stralsund
    Kekse:
    920
    Erstellt: 30.11.08   #6
    No problemo. Mich wunderts aber auch ein wenig dass das weder Hersteller noch der Händler bemerkt haben (Oktavreinheit sollte ja schon von dort aus ansatzweise stimmen).
     
Die Seite wird geladen...

mapping