Probleme bei Ampabnahme

von Damageplan, 07.08.10.

Sponsored by
pedaltrain
  1. Damageplan

    Damageplan Registrierter Benutzer

    Im Board seit:
    18.06.06
    Zuletzt hier:
    21.01.21
    Beiträge:
    813
    Kekse:
    1.248
    Erstellt: 07.08.10   #1
    Hi Leute,

    ich bin jetzt zwar wahrscheinlich im falschen Forumsbereich unterwegs, wusste aber nicht wirklich, wo im Recordingbereich das am Besten hinpasst.
    Falls mein Thema hier stört, bitte einfach verschieben, danke :)

    Doch nun zu meinem Problem:
    Ich beschäftige mich seit einiger Zeit mit dem Thema Ampabnahme per Mikro, da ich zur Befriedigung meines Egos auch ein gutes Ergebnis mit echter Box und echtem Mikro erzielen können möchte, und nicht mehr nur mit Recabinet arbeiten möchte.

    Leider gelingt es mir nicht, ein schönes und sauberes Signal aufzunehmen, in meinem aufgenommenen Signal sind immer extrem viele Störgeräusche und -frequenzen enthalten, welche meiner Ansicht nach extrem viel vom Nutzsignal rauben.

    Mein Aufnahmeequipment ist folgendes:
    - Gibson Les Paul
    - Marshall JVM 410H
    - Marshall JCM900 1960A mit 2x GT12-75 und 2x Vintage 30 über Kreuz angeordnet
    - Shure SM57 und/oder Sennheiser e906
    - Focusrite Saffire Pro 24 DSP
    - Cubase 4

    Damit ihr euch mal ein Bild meines derzeitigen Sounds und Problems machen könnt, hier mal ein kleiner Ausschnitt:
    http://dl.dropbox.com/u/2689606/01_L_SM57_1.wav

    Zum Einsatz kam hier das SM57 direkt vor einem V30, ziemlich genau am Rand der Speakercap in einem 90 Grad Winkel vor dem Speaker. Also nichts spektakuläres.

    Versuche ich die Störfrequenzen mit steilflankigen Filtern herauszufiltern, wird es zwar besser, aber der Gesamtsound verliert dadurch in meinen Ohren extrem an "Klang".

    Vielleicht kann mir ja hier jemand ein paar Tipps geben, mal ein zwei Worte zum jetzigen Signal verlieren.

    Ich habe mir auch schon Gedanken darüber gemacht, ob vielleicht eine andere Box besser wäre, am Amp liegt es wohl eher nicht, da ich jetzt schon verschiedenste Amps an dieser Box probiert habe, immer mit dem gleichen Problem.

    Vielen Dank für eure Hilfe und Tipps.

    Viele Grüße
    Matze
     
  2. Rockin'Daddy

    Rockin'Daddy Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    21.09.05
    Zuletzt hier:
    24.01.21
    Beiträge:
    21.210
    Ort:
    Berlin
    Kekse:
    115.616
    Erstellt: 07.08.10   #2
    Hi Matze!

    Ich habe mir mal erlaubt, "Lasse Lammert" (HCA Amps und Aufnahmetechnik) zu kontaktieren, um auf Deinen Thread hinzuweisen.
    Mehr und bessere Hilfe als von diesem Spezi findest Du in keinem anderen Board;).

    Schaun mer mal, was er zu Deinem Problem zu sagen hat.

    beste Grüße,

    Oliver
     
  3. Damageplan

    Damageplan Threadersteller Registrierter Benutzer

    Im Board seit:
    18.06.06
    Zuletzt hier:
    21.01.21
    Beiträge:
    813
    Kekse:
    1.248
    Erstellt: 07.08.10   #3
    Hi Oliver,

    danke, das war auch meine Hoffnung, dass er hier mal vorbei schaut ;)

    Grüßle
    Matze
     
  4. Olo

    Olo Registrierter Benutzer

    Im Board seit:
    30.08.09
    Zuletzt hier:
    7.08.10
    Beiträge:
    4
    Ort:
    Berlin
    Kekse:
    10
    Erstellt: 07.08.10   #4
    versuchs doch mal nur mit dem sm ...
     
  5. Damageplan

    Damageplan Threadersteller Registrierter Benutzer

    Im Board seit:
    18.06.06
    Zuletzt hier:
    21.01.21
    Beiträge:
    813
    Kekse:
    1.248
    Erstellt: 07.08.10   #5
    Hi,

    ich zitiere mich mal eben selbst:

    Gruß
    Matze
     
  6. yellowman

    yellowman Registrierter Benutzer

    Im Board seit:
    17.09.08
    Zuletzt hier:
    17.06.17
    Beiträge:
    399
    Ort:
    Bayern, Kaufbeuren
    Kekse:
    338
    Erstellt: 07.08.10   #6
    Sry aber ich kann jetzt da keine "Störgeräusche" hören.

    Für mich wären Störgeräusche z.b. 50Hz Brummen oder so was.

    Ich denke was du als Störgeräusche auffasst ist das Amprauschen, viel Gain, unsaubere Spielweise und vll eine Schlechte Mic positionierung.
    Im späteren Mix dann hört man das nicht mehr da meist jede Gitarre gedoppelt ist usw.

    Hier mal ein beispiel von mir hört sich auch so ähnlich an wie deins nur mit bissel weniger Gain.

    https://dl.dropbox.com/u/6812129/stück.wav


    Also einfach mal versuchen bissel weniger Gain, sauberer Spielen usw. dann das ganze doppeln und die Welt schaut schon ganz anderst aus (hoff ich :gruebel:)
     
  7. Damageplan

    Damageplan Threadersteller Registrierter Benutzer

    Im Board seit:
    18.06.06
    Zuletzt hier:
    21.01.21
    Beiträge:
    813
    Kekse:
    1.248
    Erstellt: 07.08.10   #7
    Hi,

    mit Störgeräuschen mein ich kein Brummen oder so was... Ich meinte damit eher die Störfrequenzen, die mich beim Hören einfach extrem nerven.

    Gain ist schon ziemlich wenig, so bei ca. 10 Uhr.
    Sauber gespielt ist es definitiv auch (zumindest nach meinem Empfinden ;) ) und gedoppelt wird das Ganze natürlich auch noch.
    Ich dachte halt, es ist einfacher, euch das Problem erstmal nur mit einer Monospur zu präsentieren.

    Hier aber noch mal das Ganze gedoppelt. Der Einfachheit halber aber auch nur eine Spur pro Seite, wieder SM57, wieder Vintage 30:
    http://dl.dropbox.com/u/2689606/Blow_Intro.wav

    @yellowman:
    Es wäre nett, deinen Take mal in Stereo zu hören, nicht nur die linke Seite.

    Danke und Grüße
    Matze
     
  8. MortalSin

    MortalSin Registrierter Benutzer

    Im Board seit:
    30.12.07
    Zuletzt hier:
    16.10.17
    Beiträge:
    2.328
    Kekse:
    6.805
    Erstellt: 07.08.10   #8
    hmm ich finde das passt doch soweit, wenn du nen anderen Sound willst stell den Amp anders ein und spiel anders. Der Jvm klingt so sandig, das hat mich selber gestört und ich hab ihn verkauf. Also entweder nimmst den 3 Kanal auf Gelb mit sehr wenig Gain und spielst das dann zwei mal ein oder besser viermal und das links und rechts verteilen, den Preamp so mindestens auf 11 oder 12 Uhr drehen dann bekommt das teil Eier oder du nimmst mal testweise nen anderen Amp.

    Meine Aufnahme hört sich auch nicht zu 100% anders an : http://www.youtube.com/watch?v=xa85tSWyqXc


    greetz
     
  9. yellowman

    yellowman Registrierter Benutzer

    Im Board seit:
    17.09.08
    Zuletzt hier:
    17.06.17
    Beiträge:
    399
    Ort:
    Bayern, Kaufbeuren
    Kekse:
    338
    Erstellt: 07.08.10   #9
    @Damageplan

    Ich weiß schon was du meinst mit den "Störgeräuschen" aber die wirst du bei Higain nie ganz wegkriegen, ist wie wenn du dich direkt vor den Speaker setzt oder stellst dann hört es sich auch ziemlich krazig an.

    Bei deiner Aufnahme isses bissel lauter als bei mir, entweder zuviel Gain (was ich eher net denke meine is vom 6505) oder eben ungünstige Mic Position.

    Ach ja bei mir isses auch ein V30 + Sm57

    Hier wären es 2 Spuren links, 2 rechts:
    https://dl.dropbox.com/u/6812129/stück2.wav
    Hört man auch noch das Rauschen raus, wenn du dir jetzt aber den ganzen Mix anhörst
    https://dl.dropbox.com/u/6812129/Unholy Silence.mp3
    fällts fast nicht mehr auf, die Stelle oben ist ganz am Ende so als vergleich.

    Meine Vermutung wäre da das ja eher höherfrequent ist, das Geräusch durch die Becken bissel übertönt wird und ich eh einen kleinen High Cut bei den Gitarren gesetzt habe.

    Ich denke du musst einfach bissel mit deinem EQ und der Mic Position spielen dann wird das schon.

    gruß
     
  10. Damageplan

    Damageplan Threadersteller Registrierter Benutzer

    Im Board seit:
    18.06.06
    Zuletzt hier:
    21.01.21
    Beiträge:
    813
    Kekse:
    1.248
    Erstellt: 07.08.10   #10
    Danke für die Tipps und Anregungen so weit.

    @yellowman:
    Das was ich da höre ist ein 6505? Mit welcher Box spielst du den denn?
    Wenn ich dein und mein Signal vergleiche, klingt deines sehr viel direkter als meins...

    Gruß
    Matze
     
  11. Lasse Lammert

    Lasse Lammert HCA Amps und Aufnahmetechnik HCA

    Im Board seit:
    30.03.05
    Zuletzt hier:
    20.09.19
    Beiträge:
    4.063
    Ort:
    Lübeck
    Kekse:
    35.613
    Erstellt: 08.08.10   #11
    Yo.
    ich höre nachher mal in dein File rein (bin gerade aus Wacken wiedergekommen und habe noch nicht die Möglichkeit zu hören).
    Melde mich später
     
  12. yellowman

    yellowman Registrierter Benutzer

    Im Board seit:
    17.09.08
    Zuletzt hier:
    17.06.17
    Beiträge:
    399
    Ort:
    Bayern, Kaufbeuren
    Kekse:
    338
    Erstellt: 08.08.10   #12
    Jau ein 6505+ über eine TT Box mit V30 16ohm Speaker.

    Hm wenns dir hilft Mic Posi war ungefähr 5-8cm aus der Mitte nach links und bissel nach unten.
    Wobei ich inzischen schon eine gefunden hab die noch geiler klingt ;)
     
  13. volkair

    volkair Registrierter Benutzer

    Im Board seit:
    20.05.07
    Zuletzt hier:
    24.01.21
    Beiträge:
    2.900
    Kekse:
    6.712
    Erstellt: 08.08.10   #13
    Moin...ich hatte auch mal eine Marshall A-Box mit V30/75 im X gehabt, live klang es so scheiße nicht. Aber ich empfand den Gesamtsound der Box dünner und pappiger als zb. V30 oder 75 alleine. V30 alleine fand ich aggressiver und fleischiger (kann man das so sagen?) und 75er dicker und bauchiger. Daher dachte ich: Kombi=geil! Leider haben in einer Box, in denen zwei verschiedene Speaker arbeiten, die Frequenzen miteinander zu kämpfen. So kann es Überlagerungen und Auslöschungen geben, die vielleicht auch mit dem Mikro mit abgenommen werden. Daher könnte es auch im Recording zu Problemen führen. Sind die Speaker innerhalb der Box gekammert, soll es wohl weniger Probleme geben. Mein Vorbild, die Bogner-Überschallbox, soll ja sehr gut klingen, So einen Sound hab ich definitiv nicht hinbekommen.

    Nur ne Theorie von mir, da ich nicht weiß, wie das bei Aufnahmen klingen würde. Ich denke aber, dass Lasse dir auch dazu was schreiben kann. Allerdings werde ich im Studio im Zweifel lieber die Gitarre zweimal einspielen, oder eine Spur mit einer anderen Box reampen.
     
  14. volkair

    volkair Registrierter Benutzer

    Im Board seit:
    20.05.07
    Zuletzt hier:
    24.01.21
    Beiträge:
    2.900
    Kekse:
    6.712
    Erstellt: 08.08.10   #14
    Gedoppelt klingt es gut! Bin aber auch kein Profi wie gesagt, aber in der ersten Spur ist es wirklich etwas unrunder. Hast du mal versucht, die Spur wie folgt zu doppeln: V30 mit dem Sennheiser und 75 mit dem Sm57?

    Könnte mir vorstellen, dass das enorm fett wäre. Lasse hat mal einen Mic-Shootout gepostet. V30 mit dem Sennheiser fand ich genial.
     
  15. Damageplan

    Damageplan Threadersteller Registrierter Benutzer

    Im Board seit:
    18.06.06
    Zuletzt hier:
    21.01.21
    Beiträge:
    813
    Kekse:
    1.248
    Erstellt: 09.08.10   #15
    Moin,

    ja, das habe ich alles schon versucht.
    Aber mittlerweile bin ich der Meinung, dass es, solange der Sound mit einem Mikro nicht halbwegs passt, keinen Sinn macht mit zwei oder mehr Mikros zu arbeiten.

    Irgendwie kann ich nicht so recht verstehen, warum ihr alle sagt, dass es gut klingt?!
    Nervt euch dieses "Rauschen" in den oberen Mitten nicht?
    Oder seh ich mittlerweile den Wald vor lauter Bäumen nicht mehr?

    Grüße
    Matze
     
  16. Adrian1989

    Adrian1989 Registrierter Benutzer

    Im Board seit:
    03.12.06
    Zuletzt hier:
    6.03.17
    Beiträge:
    285
    Ort:
    Paderborn
    Kekse:
    10
    Erstellt: 09.08.10   #16
    Die sachen die dich da nerven hörst du im späteren Mix nicht mehr... nimm das erstmal so hin, tu alles dazu (Drums,bass, Stimme und was du noch hast) und dann hör da nochmal hin.... Danach ist nur noch die Hälfte von allem da was dich stört weils durch andere Instrumente überdeckt wird.
     
  17. Damageplan

    Damageplan Threadersteller Registrierter Benutzer

    Im Board seit:
    18.06.06
    Zuletzt hier:
    21.01.21
    Beiträge:
    813
    Kekse:
    1.248
    Erstellt: 09.08.10   #17
    Hi,

    danke für deine Antwort, aber dem ist leider nicht so :(

    Gruß
     
  18. Navar

    Navar Registrierter Benutzer

    Im Board seit:
    08.07.04
    Zuletzt hier:
    23.01.21
    Beiträge:
    2.158
    Kekse:
    7.073
    Erstellt: 09.08.10   #18
    Also da ist meiner Meinung nach tatsächlich ein Störgeräusch zu hören was da nicht hingehört. Und zwar so ein konstantes Knistern. Das klingt leicht nach einer digitalen Übersteuerung. Unter Umständen könnte es auch von der Buffersize im Treiber kommen. Überprüf doch mal eine Pegel und so weiter, dreh den Amp testhalber mal etwas leiser, nur um zu sehen ob es dann irgendwann verschwindet. In Ferndiagnose kann ich nur ins Blaue raten was es sein könnte.... Mal alles Speaker durchtesten, anderes Mikrofon, Kabel etc.
     
  19. Damageplan

    Damageplan Threadersteller Registrierter Benutzer

    Im Board seit:
    18.06.06
    Zuletzt hier:
    21.01.21
    Beiträge:
    813
    Kekse:
    1.248
    Erstellt: 09.08.10   #19
    Ok, das wiederum höre ich jetzt nicht...
     
  20. The_Buzzsaw

    The_Buzzsaw Registrierter Benutzer

    Im Board seit:
    26.04.06
    Zuletzt hier:
    5.12.20
    Beiträge:
    1.131
    Ort:
    Backnang
    Kekse:
    1.594
    Erstellt: 09.08.10   #20
    Ich würde an deiner Stelle mal eine geradere Ausrichtung testen. 90° erscheinen mir doch schon sehr extrem.
     
mapping