push/pull poti

von Lupus, 19.10.04.

  1. Lupus

    Lupus Registrierter Benutzer

    Im Board seit:
    23.04.04
    Zuletzt hier:
    3.07.13
    Beiträge:
    665
    Ort:
    Nürnberg
    Zustimmungen:
    1
    Kekse:
    108
    Erstellt: 19.10.04   #1
    kurze frage mal wieder an die techniker.
    hab jetzt meinen hummie eingebaut und das funktioniert, dank eurer tips auch bestens :great: .
    jetzt gehts dann noch ans splitten mit nem push/pull. da hat der elektronikmarkt um die ecke aber nur eins mir 220kOhm, logarithmisch.
    kann ich das nehmen, oder müssens unbedingt mind. 250kO sein?


    gruß,
    lupus
     
  2. TelosNox

    TelosNox Registrierter Benutzer

    Im Board seit:
    19.08.04
    Zuletzt hier:
    30.11.16
    Beiträge:
    597
    Ort:
    Karlsruhe
    Zustimmungen:
    6
    Kekse:
    19
    Erstellt: 19.10.04   #2
    wenn dein altes 250kOhm hat und du jetzt 220kOhm einbaust macht das nix, das geht ok. Es geht ja nicht um irgendwelche Steuerströme oder so kram, wo alles ganz genau sein muss. Wenn es um das Volume Poti geht und du einen kleineren Widerstand hast, dann kannst du eben nicht mehr ganz so leise stellen aber sofern die Abweichung nicht so groß ist macht das überhaupt nix aus.
     
  3. Lupus

    Lupus Threadersteller Registrierter Benutzer

    Im Board seit:
    23.04.04
    Zuletzt hier:
    3.07.13
    Beiträge:
    665
    Ort:
    Nürnberg
    Zustimmungen:
    1
    Kekse:
    108
    Erstellt: 19.10.04   #3
    besten dank für die schnelle antwort!
    dann werd ich mir das teil heut holen.

    gruß,
    lupus
     
Die Seite wird geladen...

mapping