Recorden mit Wave Lap 5

von RoRo, 03.09.05.

  1. RoRo

    RoRo Registrierter Benutzer

    Im Board seit:
    13.01.05
    Zuletzt hier:
    7.03.14
    Beiträge:
    31
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 03.09.05   #1
    Hallo@all,

    ich habe mir Wave Lap 5 zu gelegt und habe mehrere Song's Recordet.
    Die ersten Song's sind einwandfrei geworden.
    Jetzt aber, nach einem 1/2 Jahr, hat sich das von selbst geändert.
    Bei der Aufnahme läuft alles Normal, aber wenn ich den Song Abhöre nach der Aufnahme, oder erst Speichere, ist das Tempo plötzlich langsamer.

    Nun meine Fragen:
    Was läuft da schief (ich nehme die Song's auf wie immer)?
    Wie kann ich das evtl. ändern?

    Ich hoffe es kann jemand helfen.
     
  2. Kai-Ser

    Kai-Ser Registrierter Benutzer

    Im Board seit:
    12.07.05
    Zuletzt hier:
    17.10.09
    Beiträge:
    406
    Zustimmungen:
    0
    Kekse:
    380
    Erstellt: 03.09.05   #2
    Hi!

    Das Problem kenn ich nur, wenn unterschiedliche Samplerates auftreten.
    Also wenn z.b etwas mit 48khz aufgenommen ist, die Soundkarte aber auf 44.1khz festgelegt ist und diese Samplerate dann erzwingt, dann klingt die Wiedergabe langsamer. In diese Richtung würde ich dann zuerst schauen.

    LG
     
  3. RoRo

    RoRo Threadersteller Registrierter Benutzer

    Im Board seit:
    13.01.05
    Zuletzt hier:
    7.03.14
    Beiträge:
    31
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 03.09.05   #3
    Hallo Kai-Ser,

    danke für deine schnelle Antwort.:great:

    Ich werde deinen Tip umsetzen und schauen ob ich die Änderung machen muß.
     
Die Seite wird geladen...

mapping