Rode M3 mit Steinberg UR22 mk2 Probleme

von dominik12, 08.08.16.

  1. dominik12

    dominik12 Registrierter Benutzer

    Im Board seit:
    25.06.12
    Zuletzt hier:
    17.12.16
    Beiträge:
    40
    Zustimmungen:
    2
    Kekse:
    10
    Erstellt: 08.08.16   #1
    Hallo Liebes Forum,

    vor einigen Tagen habe ich mein Aufnahme Equipment verbessert auf das oben genannte.

    Leider habe ich mehrere Probleme bez. nicht optimale Bedingungen.

    Das Hauptproblem ist die Lautstärke.Erst wenn der Gain Regler auf 3 Uhr steht (5 Uhr wäre max), gibt es in Cubase ein annehmbar lautes Signal von meiner Akustik Gitarre. Das klingt auch gut.
    Jedoch Monitoring mit einen AKG K701 ist trotz voll aufgedrehten Phones Reglers sogut wie nicht wahrnehmbar. Erst wenn ich den Gain sozusagen auf Max habe, kann man sich gut hören, aber dann rauscht es natürlich und teils leuchtet die Peak Lampe auf.
    Andere Kopfhörer habe ich auch schon probiert, da wird nur die DAW was lauter. Sowie beide Mikro Eingänge. Phantomspannung ist selbstverständlich aktiviert und beim Mikro ist keine Pad Absenkung eingestellt.

    Allgemein ist auch Cubase recht leise über den Kopfhörer Ausgang, aber eben noch annehmbar.

    Ich vermute mal es liegt an der geringen Empfindlichkeit von 6mV vom Rode und der etwas höheren Impedanz vom AKG 701(bei meinen Roland F130 geht der nämlich auch schon nicht mehr).

    Jetzt kann man natürlich wieder die Onboard Soundkarte des Notebooks als Ausgang verwenden und das Interface nur als Eingänge, aber so ganz Sinn der Sache war das aber nicht. Mal ganz abgesehen von der Latenz dann.

    Ein anderes Mikrophone könnte ich mir noch überlegen, also das Rode zurück und ein AKG P170, das hat 15mV Empfindlichkeit. Aber weder 10Jahre Garantie noch weiß ich, wie es klingt. Im Music Store wurde mir von diesem abgeraten. Aber das heißt ja nichts.

    Hat vielleicht einer noch eine Idee dazu, oder weiß woran es liegen könnte?

    Mit freundlichen Grüßen

    Dominik
     
  2. Telefunky

    Telefunky Registrierter Benutzer

    Im Board seit:
    25.08.11
    Zuletzt hier:
    18.08.18
    Beiträge:
    14.567
    Zustimmungen:
    4.909
    Kekse:
    37.864
    Erstellt: 08.08.16   #2
    ein K701 eignet sich aufgrund der 'offenen' Bauweise nicht sonderlich gut als Monitor für Akustik-Gitarre.
    Ob ein Monitor da überhaupt nötig ist, wäre eine separate Frage/Überlegung.

    Bei Akustik-Gitarren ist es völlig normal, dass das Roh-Signal sehr leise ausfällt.
    Das kann schon mal bei Spitzenwerten um -20 bis -30 dB liegen, davon hört man natürlich so gut wie nichts.
    Bei 24bit Aufnahmen lässt sich das aber problemlos digital 'hochverstärken'.
    Wichtig: das ist nicht dasselbe, wie das Digitazoom einer Kamera (!)

    Praktisch entspricht es 'nur' dem Verschieben von bits, kann also recht hemmungslos eingesetzt werden.
    Ich habe kein Cubase, aber sinngemäss müsste das über den Pegelregler der Spur erfolgen.
    (dreh' den mal 12dB höher und kontrolliere, ob das auch in der Datei gespeichert wird)

    Noch besser: nimm' mit dem Mikro nur den Raum in 24bit auf, ohne zu spielen.
    Angefangen mit Interface Gain auf Maximum, dann zB alle 5 Sek ein ganz klein wenig zurückdrehen, bis du bei 50% angekommen bist (das müsste reichen, kannst aber auch bis Null weitermachen)

    Auf der Spur wird nichts zu sehen sein, das Hintergrundrauschen ist trotzdem drauf ;)
    Zoome in die vergrösserte Wellenform und lies ab, wie sich der Rauschpegel entwickelt hat.
    Meist gibt es einen Punkt, wo dieser schlagartig abfällt.
    Kurz davor liegt der optimale höchste Gainwert der Vorstufe.
    Nach diesem Punkt steigt das Rauschen überproportional.

    Sinn der Sache ist erstmal einen Überblick zu bekommen, wo Vorstufe und Mikro bezüglich der Nebengeräusche stehen.
    Danach kann man besser einschätzen, wie man es optimal einpegelt.
    (ich habe tadellose Aufnahmen mit Mikros, die nicht mal 10% des M3 Pegels liefern...)

    cheers, Tom
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  3. mjmueller

    mjmueller Registrierter Benutzer

    Im Board seit:
    05.08.14
    Beiträge:
    4.428
    Ort:
    Mondach Moin 8:15...Die Woch ziiehd sich widda!
    Zustimmungen:
    2.086
    Kekse:
    13.931
    Erstellt: 08.08.16   #3
    Hallo,
    hast Du Dich mit dem "Mix-Regler" des UR22 vertraut gemacht?
    Grüße
    Markus
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  4. dominik12

    dominik12 Threadersteller Registrierter Benutzer

    Im Board seit:
    25.06.12
    Zuletzt hier:
    17.12.16
    Beiträge:
    40
    Zustimmungen:
    2
    Kekse:
    10
    Erstellt: 09.08.16   #4
    Danke schon mal für die Antworten.

    Zu mjmueller: Das habe ich gemacht. Nur da Cubase an sich schon leise ist und ich dann noch den Mix mehr richtig Input stelle, höre ich keins von beiden mehr.

    Zu Telefunky: Ja mit den offenen ist vielleicht nicht ideal und dadurch hört man sich selbst ja sowieso gut....
    Bei normaler Sprache ist es aber auch nicht lauter, jedenfalls wird es demnächst mal mit Gesang ausprobiert, da wäre das schon wichtiger mit dem Monitoring.
    Ich habe es auch mit einen geschlossenen ausprobiert, geändert hat es nicht viel.

    Bei Cubase habe ich schon alles auf Anschlag auch die Spur. Wohl bei der 3 Uhr Stellung geht es dann, zumindest bei der Ausgabe.

    Das mit den finden des optimalen max. Gain Wertes werde ich auf jeden Fall mal ausprobieren, danke für den Tipp.

    Ich werde dann nochmal berichten.

    Liebe Grüße
    Dominik
     
  5. Akkan

    Akkan Registrierter Benutzer

    Im Board seit:
    23.11.12
    Zuletzt hier:
    10.08.18
    Beiträge:
    277
    Zustimmungen:
    65
    Kekse:
    253
    Erstellt: 10.08.16   #5
    Doofe Frage, aber das Mikro ist tatsächlich am Mikroeingang mit XLR angeschlossen? Klinke überträgt keine Phantomspannung. Wurde schon oft falsch gemacht bei den Kombibuchsen.
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  6. dominik12

    dominik12 Threadersteller Registrierter Benutzer

    Im Board seit:
    25.06.12
    Zuletzt hier:
    17.12.16
    Beiträge:
    40
    Zustimmungen:
    2
    Kekse:
    10
    Erstellt: 10.08.16   #6
    Nein ist selbstverständlich mit einen XLR Kabel verbunden;)

    Könnte es denn am Kabel liegen?

    Ist ein recht einfaches Fame Standard XLR Kabel mit 6m Länge.
    --- Beiträge zusammengefasst, 10.08.16 ---
    Ich habe es übrigens nun auch mit einer E Gitarre ausprobiert. Also das Mikrofon ca. 15cm von dem Verstärker(Roland Cube 40) und eher Richtung Gehäuse Rand.

    Da konnte man dann gut was hören. Die Aufnahme war aber nicht besonders toll. Vieles ging verloren als ob Noise Gate aktiviert gewesen wäre.

    Vielleicht muss ich noch was mehr mit der Aufstellung experimentieren.

    Ansonsten bleibt Cubase leider sehr leise. Eigentlich dachte ich mir das der Kopfhörerverstärker in dem Interface für die AKG ausreicht, aber anscheinend eher weniger...

    Ansonsten noch Ideen?

    Sonst muss ich die Kopfhörer eben nochmal Verstärken durch einen Kh Verstärker und dann hat es sich hoffentlich. Hoffentlich gibt es dann keine Latenz, kann dazu einer was sagen ?

    Viele Grüße euch alle
    Dominik
     
  7. Akkan

    Akkan Registrierter Benutzer

    Im Board seit:
    23.11.12
    Zuletzt hier:
    10.08.18
    Beiträge:
    277
    Zustimmungen:
    65
    Kekse:
    253
    Erstellt: 10.08.16   #7
    Ich denke nicht, dass es am Kabel liegt, aber wenn du eins zur Hand hast probier es doch einfach mal aus.

    Ich kenne leider das Mikro nicht, aber laut User Bewertungen im Netz sollda bei etwas Abstand tatsächlich nicht mehr viel Pegel rauskommen.

    Wie wäre das Monitoring von der Latenz her, wenn das Signal erst durch die DAW läuft? Dann könntest du dir eine Monitormix machen und mit nem Plugin die Lautstärke anheben ohne am Aufnahmesignal was zu ändern.
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  8. Telefunky

    Telefunky Registrierter Benutzer

    Im Board seit:
    25.08.11
    Zuletzt hier:
    18.08.18
    Beiträge:
    14.567
    Zustimmungen:
    4.909
    Kekse:
    37.864
    Erstellt: 10.08.16   #8
    die Beschreibung passt recht gut zu den Daten des Mikrofons.
    Das liefert 'nur' ungefähr 3x soviel Pegel wie ein SM58.
    Für selbiges müsstest du den Gain Regler voll aufdrehen, wenn du aus 20 cm Entfernung 'normal' reinsingst.
    Mit Lippenkontakt und richtig reingebrüllt natürlich nicht... ;)
    Ein schadhaftes Kabel äussert sich eher durch Komplettausfall oder starke Stör/Brummgeräusche.

    Der (für mich) unbekannte Faktor des M3 ist sein Eigenrauschen... da weiss ich nicht wo der Punkt sitzt, ab dem das über Gebühr auffällig wird.

    cheers, Tom
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  9. Akkan

    Akkan Registrierter Benutzer

    Im Board seit:
    23.11.12
    Zuletzt hier:
    10.08.18
    Beiträge:
    277
    Zustimmungen:
    65
    Kekse:
    253
    Erstellt: 10.08.16   #9
    Hast du mal das untere Gehäuseteil abgeschraubt und nachgeschaut, ob die Vordämpfung eingeschaltet ist? Da sollte ein Schiebeschalter im Gehäuse sein. Ich weiß nicht wie das ausgeliefert wird.
    --- Beiträge zusammengefasst, 10.08.16 ---
    Mhm, also aus 15-20cm Entfernung muss ich bei meinem SM58 den Gain nicht voll hochdrehen. Vielleicht singe ich aber auch nur zu laut. :gruebel:
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  10. dominik12

    dominik12 Threadersteller Registrierter Benutzer

    Im Board seit:
    25.06.12
    Zuletzt hier:
    17.12.16
    Beiträge:
    40
    Zustimmungen:
    2
    Kekse:
    10
    Erstellt: 10.08.16   #10
    Gut das Kabel scheidet aus.

    @Akkan Ja habe ich gemacht, steht auf Null.

    @Telefunky Also wenn ich beim Interface den Regler von 4 Richtung 5 Uhr drehe, dann wird das Rauschen deutlich hörbar und unerträglich. Dann hört man zwar alles(auch wenn etwas weiter weg ist), nur dann rauscht und übersteuert es dann auch sehr schnell.

    Es ist zum verrückt werden...

    Wäre ein anderes Mikrofon eine Idee ? (Auch wenn die 10 Jahre Garantie schon ein Wort sind und viele mit dem Mikro ja auch höchst zufrieden sind)

    Hauptsächlich wird damit Akustik Gitarre aufgenommen und dann hin und wieder mal was Gesang und was E-Gitarre (wohl die könnte ich ja auch sofort ins Interface stecken, weiß nur nicht wie gut Guitar Rig als Plugin für Cubase klingt)

    Wichtig wäre schon, dass man wenn möglich nicht den ganzen Raum mit einfängt. Da Reflektiert nämlich wirklich alles.
    Dennoch möchte ich schon paar Zentimeter weg von den Instrumenten. Besonders bei der Akustik. Bei 10-15cm bekommt man an sich eine gute Aufnahme, nur so ganz natürlich klingt die dann auch nicht, wenn das das Mikro so nahe davor stehen muss.
     
  11. Telefunky

    Telefunky Registrierter Benutzer

    Im Board seit:
    25.08.11
    Zuletzt hier:
    18.08.18
    Beiträge:
    14.567
    Zustimmungen:
    4.909
    Kekse:
    37.864
    Erstellt: 10.08.16   #11
    du hast das Mikro (wenn ich es richtig verstehe) ja erst kurz... imho 'money back'
    bei Kleinmembran-Kondensator-Mikros gehen Leistungsdaten wie niedriges Rauschen direkt in's Geld.
    ein Haun MBC-440 liefert den doppelten Pegel und 5 dB weniger Rauschen für 320€
    und stellt ncht das Ende der Fahnenstange dar...
    ein Rode NT1a mit bekannt niedrigem Rauschen wäre da vorzuziehen

    was heisst schon natürlich ? ohne guten Raum ist eh kein 'echter' Raumklang drin ;)
    bei meinen Aufnahmen hat diesen Punkt zumindest noch niemand angemerkt
    (das Mikro ist oft weniger als 10cm von der Decke entfernt)
    ich richte es so aus, dass es für mein Empfinden nach der jeweiligen Gitarre klingt - und gut ist
    den passenden Punkt zu finden, kann aber am Anfang etwas dauern

    cheers, Tom
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  12. dominik12

    dominik12 Threadersteller Registrierter Benutzer

    Im Board seit:
    25.06.12
    Zuletzt hier:
    17.12.16
    Beiträge:
    40
    Zustimmungen:
    2
    Kekse:
    10
    Erstellt: 10.08.16   #12
    Achso ich dachte das Rauschen entsteht Hauptsächlich durch die Elektronik im Interface...

    Also ich muss keine Angst haben dass das Rauschen durch das Interface entsteht weil ich den Gain Regler so hoch Reglen muss?

    Habe gerade etwas Akustik aufgenommen. Mit 4Uhr Stellung am Gain und 20 Zentimeter zum 12. Bund klingt das ziemlich gut. Man hört auch toll das ,,quietschen , wenn man die Seite entlang fährt. Damit kann man gut Leben. Rauschen ist minimal bis nicht zu hören dabei.

    Und wenn es nur deutlich teurere bessere Alternativen gibt, dann werde ich wohl hiermit erstmal Glücklich. Aufrüsten kann man ja immer noch. Passiert wohl früher oder später sowieso. Wenn ich bedenke das ich lange Zeit mit Magix Music Maker und einen Zoom H1 hantiert habe. ( Letztere ist für 100 Euro dennoch super)

    Es sei denn ihr sagt dass M3 ist ein eher schlechtes Mikrofon und für das Geld bekommt man ein signifikant besseres ?

    Viele Grüße
    Dominik
     
  13. Telefunky

    Telefunky Registrierter Benutzer

    Im Board seit:
    25.08.11
    Zuletzt hier:
    18.08.18
    Beiträge:
    14.567
    Zustimmungen:
    4.909
    Kekse:
    37.864
    Erstellt: 10.08.16   #13
    es kommt auf die Anwendung an: für laute Quellen ist das sehr gut zu gebrauchen iirc.
    da spielt das Rauschen keine Rolle - bei Akustikgitarre eben genau anders herum

    cheers, Tom
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  14. dominik12

    dominik12 Threadersteller Registrierter Benutzer

    Im Board seit:
    25.06.12
    Zuletzt hier:
    17.12.16
    Beiträge:
    40
    Zustimmungen:
    2
    Kekse:
    10
    Erstellt: 10.08.16   #14
    Mhh also doch mal nach einen anderem Mikrofon umsehen...?
     
  15. Telefunky

    Telefunky Registrierter Benutzer

    Im Board seit:
    25.08.11
    Zuletzt hier:
    18.08.18
    Beiträge:
    14.567
    Zustimmungen:
    4.909
    Kekse:
    37.864
    Erstellt: 10.08.16   #15
    sicher, das kann nie schaden - bei Neupreis unter 100€ sollte die Erwartungshaltung gewisse Grenzen haben... in Relation zu früheren Jahren ist das ein Spottpreis.
    Rationalisierung/Automatisierung in der Fertigung machen einiges möglich, aber mit steigendem Qualitätsanspruch sinkt der 'machbare' Teil zusehends.
    (weil zuviele manuelle Kontrollen oder Justierungen nötig werden)

    gute Aufnahmen entstehen nicht von selbst - da bietet auch das M3 genug Möglichkeiten der Optimierung.
    Du bist ja gerade erst angefangen - die Position im Raum spielt eine Rolle, die Ausrichtung des Mikro, die gain-Einstellung, das Anpassen der Rohaufnahme an die benötigte Laustärke im Mix... 1-2 Wochen kannst du dich schon damit beschäftigen ohne Langeweile zu bekommen.
    Wichtig ist, dass man versteht, warum dieses oder jenes Ergebnis entstanden ist - später geht das dann mit der Erfahrung deutlich schneller, aber Überraschungen erlebt man trotzdem immer wieder :D

    cheers, Tom
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  16. dominik12

    dominik12 Threadersteller Registrierter Benutzer

    Im Board seit:
    25.06.12
    Zuletzt hier:
    17.12.16
    Beiträge:
    40
    Zustimmungen:
    2
    Kekse:
    10
    Erstellt: 10.08.16   #16
    Ja das stimmt, da gibt es noch viel zu entdecken. Ich bin mir einfach unsicher ob ich mit dem Rode eine Gute Wahl getroffen habe, oder ob ich nicht mit dem ,, Standard Audio Technica At2020 besser dran wäre" Anderseits ist das wieder recht höhen betont wie ich finde.

    Aber du hast recht, bis nächsten Monat habe ich ja noch die Money Back Garantie und entweder ich komme dann damit zurecht und erziele gute Ergebnisse oder wenn ich trotz allem Probieren kein Zufriedenstellendes Erhalte, dann kann ich es ja mal mit einen Audio Technica At2020 oder sogar einem At2035 oder dem Rode NT1 probieren.

    Dann vielen Dank dir!

    Ich werde dann nochmal berichten, wie es sich entwickelt.
     
  17. dominik12

    dominik12 Threadersteller Registrierter Benutzer

    Im Board seit:
    25.06.12
    Zuletzt hier:
    17.12.16
    Beiträge:
    40
    Zustimmungen:
    2
    Kekse:
    10
    Erstellt: 11.08.16   #17
    Wie im anderen Thread schon gesagt, das Problem hat sich aus unerklärlichen Gründen von selbst gelöst.

    Den Gain Regler brauche ich max. auf 3Uhr zu stellen selbst für leisere Sachen und mit etwas mehr Abstand.

    Grüße

    Dominik
     
Die Seite wird geladen...

mapping