Roland TD-3 und Roland RT-10s Trigger

von mueppelmann, 17.05.08.

  1. mueppelmann

    mueppelmann Registrierter Benutzer

    Im Board seit:
    17.05.08
    Zuletzt hier:
    20.05.08
    Beiträge:
    1
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 17.05.08   #1
    Hallo Leute,
    wer kann mir helfen. Ich habe an meinem Akustikset ein Roland TD-3 Modul und Roland RT-10s Trigger. So, nun habe ich folgendes Problem ich verwende keine Meshfelle. Würde gerne die Rim auf der Snare gespielt bekommen. Ab und an, das heißt nach jeden 3 oder 4Schlag auf die Rim funktioniert dies. Auf den Toms ist die Einstellung automatisch und auch verstellbar.
    Kennt jemand, wie man die Rim einstellt, so das, wenn ich sie spiele auch immer funktioniert und nicht immer ab und an!?!?

    Ich wäre Euch sehr dankbar!!!

    :confused:
     
  2. Limerick

    Limerick helpful and moderate Moderator HFU

    Im Board seit:
    28.07.04
    Zuletzt hier:
    8.12.16
    Beiträge:
    14.531
    Ort:
    Schweiz
    Zustimmungen:
    1.542
    Kekse:
    67.888
    Erstellt: 17.05.08   #2
    Kann da einer von den Mods was machen? Zwei der 3 Themen sind ungültig, und auch beim Benutzer werden beim Postingzähler lediglich der eine gezählt. Scheint sich wohl um nen Bug zu handeln.


    Alles Liebe,

    Limerick


    [edit: mb] - Muss ne Überschneidung gewesen sein, weil ich es erst gerade gelöscht hatte... ;)
     
  3. mrbungle

    mrbungle Helpful & Friendly User HFU

    Im Board seit:
    23.01.06
    Zuletzt hier:
    4.12.13
    Beiträge:
    3.905
    Ort:
    Göttingen
    Zustimmungen:
    34
    Kekse:
    5.287
    Erstellt: 17.05.08   #3
    Evtl. sollte man es noch in den E-Drums Bereich verschieben. :)
     
Die Seite wird geladen...

mapping