Saite klingt in hohen Lagen nicht

  • Ersteller quizzard87
  • Erstellt am
Q
quizzard87
Registrierter Benutzer
Zuletzt hier
25.11.05
Registriert
12.04.05
Beiträge
1
Kekse
0
Hallo,
Ich hab ein problem mit einer e-gitarre (les paul form ohne vibrato), die ich bei ebay ersteigert habe. Das Problem ist Folgendes: Die hohe e-Saite klingt in den höheren Lagen nicht rein bzw. hat auf zwei Bünden den selben Ton. Alle anderen Saiten können auch in den höheren Lagen frei schwingen, nur die e-Saite liegt dort auf den Bundstäbchen auf und klingt somit nur wenig und auch in falschen Tönen, da sie ja oft auf dem falschen Bund aufliegt. Was kann ich tun damit die Saite wieder frei schwingen kann? (ich möchte dieses Problem gerne selbst lösen, da ich die gitarre sehr günstig bekommen habe und etwas dazulernen möchte)

danke

Christian
 
Eigenschaft
 
Julian
Julian
Registrierter Benutzer
Zuletzt hier
06.06.19
Registriert
20.03.04
Beiträge
2.037
Kekse
19.633
Imbus nehmen und den Saitenreiter von der betroffenen Saite höher schrauben :)

PS: Wenn du merkst dass du die saite unspielbar hoch schrauben musst liegt es an der halskrümmung. Müsste dann aber auch die anderen saiten betreffen !
 
N
niethitwo
Helpful & Friendly User
HFU
Zuletzt hier
17.12.12
Registriert
17.10.03
Beiträge
6.245
Kekse
2.216
vll liegts an der saitenhöhe....das die saite aufliegt und dadurch bundunrein wird...


also: saite entweder am saitenreiter höher drehen oder da ganze tremolo auf der einen seite hochschrauben!
 
KingKeule
KingKeule
Registrierter Benutzer
Zuletzt hier
17.04.12
Registriert
28.08.03
Beiträge
770
Kekse
220
hm, wenn du in zwei bünden den selben ton hast, heißt das eigentlich, dass die saite auf dem selben bundstäbchen aufliegt... klintg nach unsauberer verarbeitung der bundstäbchen.. is aber bisher mehr ne vermutung musste mal schaun, ob eins der bundstäbchen an einer stelle n stück höher is. sollte es so sein, dann kannste es mit ner bundfeile richten, eventuell macht das auch n gitarrebauer in deiner nähe for free, is ne kleine arbeit
 
Angus
Angus
Registrierter Benutzer
Zuletzt hier
06.01.20
Registriert
23.09.03
Beiträge
397
Kekse
47
Ort
Ruhrgebiet
Klingt für mich auch so, als wären die Bundstäbchen nicht sauber abgerichtet. So ne Gitarre hatte ich auch mal. Ich würde erstmal die Saiten etwas höher einstellen. Sollte die Saitenlage dabei aber zu hoch werden, dann hilft nur noch ein neuabrichten der betroffenen Bundstäbe. Bevor du das selbst probierst, würde ich erstmal bei nem Gitarrenbauer nachfragen, was der dafür nimmt. Ist nämlich garnicht soo einfach, weil es hier auf nen 10tel mm ankommt.
 
Mast3rT
Mast3rT
Registrierter Benutzer
Zuletzt hier
06.01.10
Registriert
22.01.05
Beiträge
461
Kekse
92
eigentlich sollte das bridgehochschrauben genügen, "les paul form ohne vibrato" also wahrscheinlich wird da ne art tuneomatic bridge drauf sein, also die schraube etwas weiter herausdrehen.


mfG
 

Neue Themen

Unser weiteres Online-Angebot:
Bassic.de · Deejayforum.de · Sequencer.de · Clavio.de · Guitarworld.de · Recording.de

Musiker-Board Logo
Oben