dissonanz-wie als wenn 2 verstimmte saiten klingen würden

von meister hubert, 05.07.07.

  1. meister hubert

    meister hubert Registrierter Benutzer

    Im Board seit:
    21.11.06
    Zuletzt hier:
    10.12.16
    Beiträge:
    1.995
    Ort:
    Berlin
    Zustimmungen:
    240
    Kekse:
    12.387
    Erstellt: 05.07.07   #1
    also mein problem ist de obere e saite. (ich benutze distortion) wenn ich bis bund 7 spiele klingt noch alles ganz wunderbar. wenn ich aber höher spiele vor allem beim d im 10. bund, klingt der ton so, als ob ich meine gitarre stimmen würde. also wie soone art vibrato. klingt ziemlich eklig^^ ab bund 15 ises dann wieder ok. auf den anderen saiten is das nich^^ die anderen saiten dämpof ich ünbrigens auch ab, die schwingen also nich mit.
    seltsam nich? was kann man dagegen machen?
     
  2. derMichael

    derMichael Registrierter Benutzer

    Im Board seit:
    16.08.06
    Zuletzt hier:
    9.05.16
    Beiträge:
    168
    Ort:
    Aachen
    Zustimmungen:
    0
    Kekse:
    137
    Erstellt: 05.07.07   #2
    Hmm, so ein Effekt tritt häufig auf, wenn die selbe Saite auf der falschen Seite (also in Richtung Kopfplatte) mitschwingt. Kann an einer falschen Halseinstellung oder ungleich abgenutzten Bundstäbchen liegen. Kontrollier das mal!
    Gruß Michael
     
  3. Cadfael

    Cadfael HCA Bass Hintergrundwissen HCA HFU

    Im Board seit:
    27.11.06
    Zuletzt hier:
    10.12.16
    Beiträge:
    10.694
    Ort:
    wo der Pfeffer wächst
    Zustimmungen:
    1.491
    Kekse:
    95.384
    Erstellt: 05.07.07   #3
    Hallo meister hubert,

    leider schreibst Du nicht, bei welcher Gitarre das auftritt.
    Bei aktiven Pickups kann es eigentlich nicht/weniger passieren, aber bei Gitarren - gerade micht "echten" SingleCoils könnte das "Stratitis" sein.

    Bedeutet: Die Magnete der Pickups sind zu nah an der Seite. Dadurch wird die Gitarre in ihrer Schwingung beeinflusst und Saiten klingen verstimmt. Etwas merkwürdig ist allerdings, dass das Problem nur bei der hohen e-Saite aufzutreten scheint.

    Sind die Pickups sehr nah an den Saiten? Dann schraub (gerade Hals- und Mittel-Pickup) etwas weiter runter. Notier dir vielleicht wieviele Viertelumdrehungen Du machst, damit Du die Pickups zurückstellen kannst, falls es das nicht war. Einen Versuch ist es aber wert.

    Mit diesem Tipp habe ich schon mal einem User geholfen, der fast an seiner Strat verzweifelte und sie verkaufen wollte. Danach war die Strat wie ausgewechselt und der Besitzer überglücklich. wie gesagt; mich wundert, dass es nur bei der e-Saite auftritt. Daher habe ich leichte Bedenken ob mein Tipp Dir helfen wird - aber versuchen kannst Du es.

    Gruß
    Andreas
     
  4. meister hubert

    meister hubert Threadersteller Registrierter Benutzer

    Im Board seit:
    21.11.06
    Zuletzt hier:
    10.12.16
    Beiträge:
    1.995
    Ort:
    Berlin
    Zustimmungen:
    240
    Kekse:
    12.387
    Erstellt: 05.07.07   #4
    also das is bei ner jackson RR3 mit aktiven EMG's. und was muss ich bei den saiten und bundstäbchen jetzt genau kontrollieren^^?

    Edit: ne an meinen pu einstellunge liegt es nich, die sind relatiev weit unten^^ außerdem sinds humbucker^^
     
  5. Superunknown

    Superunknown Registrierter Benutzer

    Im Board seit:
    02.06.06
    Zuletzt hier:
    17.11.12
    Beiträge:
    166
    Ort:
    Versmold
    Zustimmungen:
    1
    Kekse:
    112
    Erstellt: 06.07.07   #5
    >Frage vorweg: Es hört sich also nicht so an, als ob die Gitarre verstimmt ist, sondern so, >als ob noch ein zusätzliches Geräusch o.ä. erzeugt wird, was man dann mit der >gespielten Note hört?

    Es ging auch nicht darum ob HB oder nicht: Wenn die Magnete der Tonabnehmer zu nah an den Saiten sind, dann ziehen diese die Saiten an und verursachen schräg klingende Schwingungen. Aktive Tonabnehmer haben allerdings deutlich schwächere Magneten; also kann es daran nicht liegen. Bei den Bundstäbchen solltest du kontrollieren, ob diese in dem Bereich stark abgespielt (platt) sind, denn dann stimmt die Tonlage nicht mehr - da du allerdings auch bei einzeln angschlagener Saite das Problem hast, kann es daran nicht liegen. Vermutlich kommt von irgendeinem Teil deiner Gitarre eine Resonanz in dem beschriebenen Frequenzbereich - kontrolliere alle Schraube auf ihren Sitz! Gerade beim FR Vibrato gibts da einige (hat die doch?!). Teste probehalber auch einen anderen Verstärker und prüfe, ob es bei allen Tonabnehmerpositionen auftaucht.
     
  6. _xxx_

    _xxx_ Registrierter Benutzer

    Im Board seit:
    17.07.06
    Zuletzt hier:
    13.07.16
    Beiträge:
    11.740
    Ort:
    Benztown-area
    Zustimmungen:
    309
    Kekse:
    20.656
    Erstellt: 06.07.07   #6
    Falls die ein Tremolo hat, können die Tremolofedern mitschwingen, was dann so einen Effekt gibt.

    Einfach den Deckel hinten abschrauben und ein Stück Schwamm oder so was weiches rein auf die Federn, dann hat sich's erledigt.
     
  7. meister hubert

    meister hubert Threadersteller Registrierter Benutzer

    Im Board seit:
    21.11.06
    Zuletzt hier:
    10.12.16
    Beiträge:
    1.995
    Ort:
    Berlin
    Zustimmungen:
    240
    Kekse:
    12.387
    Erstellt: 06.07.07   #7
    hmmm also die tonabnehmer sind weit genug weg. das bundstäbchen sieht supi aus und das mit den federn klappt auch nich^^ was haltet ihr von der idee, die zum gitarrenbauer zu geben und den mal gucken zu lassen :) ich glaub ich bin dafür zu blöd. außerdem muss die mal eingesttelt werden^^ die saiten sind nämlich zu hoch, und wenn ich sie tiefer mache schepperts. mit der halskrümmung komm ich auch nich klar..
    wie teuer is sowas?^^
    oder gehts doch ganz einbfach alleine zu machen?
     
  8. Gary Moore

    Gary Moore Registrierter Benutzer

    Im Board seit:
    04.03.07
    Zuletzt hier:
    13.03.13
    Beiträge:
    1.923
    Ort:
    im wunderschönen Franken
    Zustimmungen:
    73
    Kekse:
    3.159
    Erstellt: 06.07.07   #8
    Hi,
    das war bei meiner Epi LesPaul auch mal so ähnlich. Probiers mal mit ner neuen Saite. Das hat bei auch das Problem gelöst. Ist auf jeden Fall billiger als zum Gitarrenbauer zu gehen. Wenn das Problem dann immernoch auftritt würd ichs auf jeden Fall mal prüfen lassen.
     
Die Seite wird geladen...

mapping