Seltsames Schnarren was nix mit Bünden zutun hat

von Beng., 04.07.08.

  1. Beng.

    Beng. Registrierter Benutzer

    Im Board seit:
    21.06.07
    Zuletzt hier:
    25.05.15
    Beiträge:
    327
    Zustimmungen:
    0
    Kekse:
    141
    Erstellt: 04.07.08   #1
    Servus

    hab hier daheim einen Ibanez BTB 07 und habe nun folgendes Problem.
    die E und die D saite schnarre komisch, wobei schnarren das falsche wort ist.
    Es ist mehr so ein "brrrrr" was immer zu hören ist wenn ich die Saite anschlage.

    Ich hab herausgefunden, dass dieses Problem auf jeden fall mit der Bridge zu tun hat. Wenn ich einen Finger auf die Stelle der Bridge lege ander die Saite den Saitenreiter (ist das das ding wovon ich rede) verlässt ist von dieses "brrrrr" nix mehr zu hören.

    hier mal dat ganze optisch dargestellt.
    habe das gefühl dass die Saitenreiter irgendwie schräg sind?!
     

    Anhänge:

  2. Cervin

    Cervin Helpful & Friendly User HFU

    Im Board seit:
    28.03.05
    Zuletzt hier:
    27.11.16
    Beiträge:
    6.218
    Ort:
    NRW
    Zustimmungen:
    397
    Kekse:
    38.246
    Erstellt: 04.07.08   #2
    Scheint als würde die saite nciht genügen druck auf den reiter ausüben um ihn fest an die bridge zu "tackern".
    Versuch die beiden reiter mal ein wenig höher zu schrauben. Wenn du an den schrauben einen wiederstand merkst => ist der druck ausreichend. Sind die schrauben allerdings ganz leicht zu drehen, müssen sie weiter raus!

    Schwer zu beschreiben... frag einfach nochmal nach wenn es nciht so klar ist :great:
     
  3. Peegee

    Peegee Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    10.01.04
    Zuletzt hier:
    1.12.16
    Beiträge:
    5.273
    Ort:
    Düsseldorf
    Zustimmungen:
    208
    Kekse:
    27.824
    Erstellt: 04.07.08   #3
    Die Saitenreiter sind wirklich etwas schräg, aber dadurch dürfte es eigentlich nicht schnarren. Aber dreh die oberen Madenschrauben mal etwas mehr an, oder die Unteren etwas lösen, so dass die Reiter gerade sind... vielleicht hilft das ja schon. Evtl sind diese Schrauben ohne Druck und machen darum Geräusche.
     
  4. bassick

    bassick HCA Bass HCA

    Im Board seit:
    29.05.05
    Zuletzt hier:
    2.12.16
    Beiträge:
    2.163
    Ort:
    Mülheim an der Ruhr
    Zustimmungen:
    60
    Kekse:
    7.920
    Erstellt: 04.07.08   #4
    Halte mal die Federn fest. Wenn es dann aufhört, klemm irgendwas zwischen die Federn.
     
  5. d'Averc

    d'Averc Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    23.07.04
    Zuletzt hier:
    15.11.16
    Beiträge:
    16.297
    Ort:
    Elbeweserland
    Zustimmungen:
    1.666
    Kekse:
    54.570
    Erstellt: 04.07.08   #5
    @beng. hast du die saitenreiter richtig "nach vorne" geschoben? per hand die tönnchen bzw. mit kreuzschlitzschraubendreher die schrauben?
     
  6. Budda

    Budda Registrierter Benutzer

    Im Board seit:
    05.07.07
    Zuletzt hier:
    17.07.12
    Beiträge:
    104
    Zustimmungen:
    0
    Kekse:
    220
    Erstellt: 05.07.08   #6
    Als ich auf 40-100er Saiten gewechselt habe, hatte ich auch ein solches "schnarren" bzw "tiefes scheppern". Die Erhöhung der Reiter hat das unerwünschte Geräusch abgestellt. Ist zwar etwas zeitaufwendig, aber durch ausprobieren findest du schon die richtige Einstellung.


    Kannst ja mal schreiben, obs geklappt hat. Oder ob wir einer neuen Bass-Krankheit auf der Spur sind ;)
     
  7. Barth Basses

    Barth Basses Registrierter Benutzer

    Im Board seit:
    15.12.06
    Zuletzt hier:
    30.03.16
    Beiträge:
    1.157
    Ort:
    Wien
    Zustimmungen:
    12
    Kekse:
    3.121
    Erstellt: 06.07.08   #7
    Erhöng der Reiterchen sollte das Problem beheben.Versuchs mal.
    lg
     
Die Seite wird geladen...

mapping