Sg 400 Saitenhalter!?

von DucDirk, 22.04.08.

  1. DucDirk

    DucDirk Registrierter Benutzer

    Im Board seit:
    21.10.05
    Zuletzt hier:
    7.12.16
    Beiträge:
    23
    Ort:
    Bremen
    Zustimmungen:
    3
    Kekse:
    10
    Erstellt: 22.04.08   #1
    Hallo!

    Ich habe eben mal meine SG400 (Epiphone) ein wenig gesäubert
    Dabei konnte ich die jeweils 2 "Stehbolzen" für den Steg und den Saitenhalter ohne Probleme aus der Gitarre nehmen.

    Ist das Normal????

    Nachdem ich dann wieder alles zusammen hatte und neue Saiten aufgezogen habe ist mir aufgefallen das der Saitenhalter etwas schief sitzt und sich die "Stehbolzen" durch die Zugwirkung etwas herausgezogen haben.

    Leider weiß ich nicht ob es vorher auch so saß, ich denke aber nicht.

    Was soll ich nun tun? Einleimen/-kleben?

    Bitte um Tipps!!!


    Danke,
    DucDirk
     
  2. mak123

    mak123 Registrierter Benutzer

    Im Board seit:
    29.11.06
    Zuletzt hier:
    4.05.11
    Beiträge:
    482
    Zustimmungen:
    2
    Kekse:
    379
    Erstellt: 22.04.08   #2
    Wenn das Problem ist, dass die Hülse aus dem Holz gerissen ist kann ich dir nur sagen, Aufbohren, Dübeln, richtige Größe Bohren, Hülse reinschlagen. Fertig.
    Sprich; für einen Laien nicht zu machen, wenn er viel erwartet.

    Das war das was ich mir unter deiner Beschreibung vorgestellt habe. Anstonsten tuts mir leid.
    Bilder würden meinem Hirn vll auf die Sprünge helfen.

    MfG
     
  3. DucDirk

    DucDirk Threadersteller Registrierter Benutzer

    Im Board seit:
    21.10.05
    Zuletzt hier:
    7.12.16
    Beiträge:
    23
    Ort:
    Bremen
    Zustimmungen:
    3
    Kekse:
    10
    Erstellt: 22.04.08   #3
    Hallo Marc.
    Also herausgerissen würde ich es nicht nennen. Ich konnte die Bolzen ganz leicht herausziehen.
    Habe bilder angehangen.

    Danke
     

    Anhänge:

  4. ceto

    ceto Registrierter Benutzer

    Im Board seit:
    13.10.07
    Zuletzt hier:
    2.07.16
    Beiträge:
    43
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 22.04.08   #4
    also sollte afaik nicht sein, bei meiner epi sg is es jedenfalls nicht so..

    aber was anderes: is dieses quadrat-muster ursprünglich auch drauf gewesen?
     
  5. -do_john_86-

    -do_john_86- HCA Gitarren Ex-Moderator HCA

    Im Board seit:
    17.01.04
    Zuletzt hier:
    16.05.15
    Beiträge:
    2.878
    Zustimmungen:
    7
    Kekse:
    7.863
    Erstellt: 22.04.08   #5
    Hi,

    zu Frage 1:
    Dass Bolzen ohne besondere Mittel/Zusätze eingelassen werden ist normal und auch üblich. Es besteht auch keinerlei Gefahr, da durch den Saitenzug die Bolzen in Richtung des Halses verkantet werden.

    Nun aber zu Deinem Problem:
    Da es nicht um die Brücke, sondern um den Halter geht und keine Bewegung drin ist, ist das eine rein optische Angelegenheit. mak123 hat eigentlich schon alles gesagt. Du musst das Loch mit gutem Holzleim ausdübeln, den Dübel später auf die selbe Ebene wie der Lack bringen und das Loch stramm neu bohren.
    Eine Alternative wäre, die Bolzen mit Zahnstochern einzuklemmen - ebenfalls mit etwas Leim dabei.

    Was Du auf keinen Fall machen darfst, ist zu irgendwelcher Chemie greifen oder einfach Leim reinkippen. Fehlendes Material muss durch neues Material ersetzt werden. Ein Kleber ist nur ein Bindemittel und ist meist auch nach Trocknung noch elastisch + Du riskierst eine Beschädigung des Lacks.

    Jens
     
  6. mak123

    mak123 Registrierter Benutzer

    Im Board seit:
    29.11.06
    Zuletzt hier:
    4.05.11
    Beiträge:
    482
    Zustimmungen:
    2
    Kekse:
    379
    Erstellt: 22.04.08   #6
    Wie hast du das eigendlich geschafft? Ich mein vom "normalem" Putzen passiert sowas doch nicht...

    MfG
     
  7. DucDirk

    DucDirk Threadersteller Registrierter Benutzer

    Im Board seit:
    21.10.05
    Zuletzt hier:
    7.12.16
    Beiträge:
    23
    Ort:
    Bremen
    Zustimmungen:
    3
    Kekse:
    10
    Erstellt: 22.04.08   #7
    Hi.
    Ersteinmal danke für die Antworten.

    Ich habe jetzt übrignes keine Spannung auf den Saiten, daher konnte ich die Bolzen etwas höher ziehen um es auf dem Foto besser darzustellen.

    Wenn es aber nur eine Optische Sache ist, bin ich ja schon beruhigt!

    Zu Mak123: Es ist auch nicht durchs Putzen passiert, es ist mir hier nur aufgefallen, das die Bolzen Locker sind. Beim Saitenwechsel ziehe ich immer Saite für Saite um, daher habe ich es vorher nicht bemerkt.

    Zu Ceto: Nein, das Muster habe ich selber Draufgeklebt. Ist ein Rennstreifen aus dem KFZ Zubehör.

    Nochmal vielen Dank für die Tipps, werde mal sehen ob ich es mit den Zahnstochern probiere.

    Dirk
     
  8. mak123

    mak123 Registrierter Benutzer

    Im Board seit:
    29.11.06
    Zuletzt hier:
    4.05.11
    Beiträge:
    482
    Zustimmungen:
    2
    Kekse:
    379
    Erstellt: 22.04.08   #8
    Aber du musst bedenken, man hört nicht immer positives über die Zahnstocher/Streichholz Methode. Jedoch muss ich das "hört" betonen. Sebst ausprobieren hab ich es (zum Glück) nochnie machen müssen.

    MfG
     
Die Seite wird geladen...

mapping