shure sm 86

von gita delvenakiot, 13.01.07.

  1. gita delvenakiot

    gita delvenakiot Registrierter Benutzer

    Im Board seit:
    02.12.06
    Zuletzt hier:
    29.03.08
    Beiträge:
    31
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 13.01.07   #1
    Hallo,
    ne informative Frage:
    habe das shure sm 86 bestellt und es ist schon nach drei Proben kaputt gewesen.
    Beim Anschluss hat es stark gerauscht.
    Habe es -denk ich- gut behandelt, bin allerdings nicht sicher, ob ich es aus dem Mischer gezogen habe, als die Phantomspeisung noch an war.
    Kann davon das Kondensermikrofon solchen Schaden nehmen, und wenn ja, warum steht das nicht in der Gebrauchsanleitung?
    Habe jetzt Schiss, dass mein Neumann auch gelitten hat, da ich schön öfter die Phantomspeisung schon an hatte, wenn ich es eingestöpselt habe.
    Muss man da sooo vorsichtig mit umgehen?
    Danke im vorraus...
     
  2. soundguy

    soundguy Registrierter Benutzer

    Im Board seit:
    08.01.07
    Zuletzt hier:
    18.03.08
    Beiträge:
    31
    Ort:
    hamburg
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 13.01.07   #2
    ich hab davon auch mal gehört, das man erst stöpseln und dann 48v anmachen sollte.
    hab es aber selber NIE gemacht und NIE ein problem damit gehabt.

    was für ein mischpult und boxen oder effekte hast du den benutzt?
    hast du einfach mal ein dynamisches mic angeschlossen? ist das das brummen auch, wenn nicht würde ich das sm86 mal an einer anderen anlage testen!
     
  3. Basselch

    Basselch MOD Recording HCA Mikros Moderator HCA

    Im Board seit:
    30.10.06
    Beiträge:
    9.078
    Ort:
    NRW
    Zustimmungen:
    2.211
    Kekse:
    43.133
    Erstellt: 14.01.07   #3
    Hallo,

    ganz einfache Antwort zum Thema "Stöpseln bei angelegter Phantompower": NEVER!!!
    Der beste Weg nebst Hinschmeißen, um Kondensatormics in den "Mikrofonhimmel" zu schicken... Hast Du schon mal gesehen, daß es z. B. beim Anklemmen eines Starthilfekabels beim PKW an der stromgebenden Batterie richtig funkt? Und das sind nur 12 Volt. Phantomspeisung hat 48V...
    Ich würde beide Mics mal an einem anderen Pult testen. Günstigstenfalls hat lediglich der Kanal, an dem Dein Shure bis dato lief, 'nen Schlag. Bei einem richtig "durchgeschlagenen" Mikrofon dürftest Du eigentlich gar nichts mehr hören - vielleicht liegt es eben doch nur am Kanal. Ansonsten auf Garantie einschicken und Diagnose abwarten. Fehlbedienungen kann der Hersteller ziemlich zuverlässig diagnostizieren.

    Viel Glück - viele Grüße
    Klaus
     
  4. Astronautenkost

    Astronautenkost HCA Mikrofone HCA

    Im Board seit:
    05.11.03
    Zuletzt hier:
    6.12.16
    Beiträge:
    7.656
    Zustimmungen:
    819
    Kekse:
    7.892
    Erstellt: 14.01.07   #4
    Den Phantomstrom sollte man wirklich immer ausschalten. Ist die Störung mehr ein Flirren? Das kommt beim SM86 schon mal vor, da bekommst Du von Shure, wenn Garantie noch vorhanden ist, ein neues.
     
  5. gita delvenakiot

    gita delvenakiot Threadersteller Registrierter Benutzer

    Im Board seit:
    02.12.06
    Zuletzt hier:
    29.03.08
    Beiträge:
    31
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 14.01.07   #5
    Hallo,
    danke Euch allen!!!
    Also nachdem ich das Mikro schon zwei Mal auf Garantie zurückgeschickt hab, und das Problem bei meinen beiden Mackies auftrat, kann ich nur sagen:
    1.das Shure SM 86 ist extrem empfindlich und darf nie bei eingeschalteter Phantomspeisung eingestöpselt werden!
    ... denn sonst haut es Euch die Kapsel kaputt.
    2.es ist nicht gerade rückkopplungsarm
    3.bei genauer Betrachtung/Anhörung klingt es nicht viel besser als das dynamische Shure SM 58, ist halt nur viel empfindlicher, also leichter zu zerstören.
    Liebste Grüße Gita
     
  6. gita delvenakiot

    gita delvenakiot Threadersteller Registrierter Benutzer

    Im Board seit:
    02.12.06
    Zuletzt hier:
    29.03.08
    Beiträge:
    31
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 14.01.07   #6
    ich hatte zwei Sm 86 bestellt, es ist bei einem der Mikros eher ein Flirren und beim anderen ein lautes Rauschen.
    jedenfalls war es nicht gleich zu Anfang da, also schätze ich dass diese Mikros beosndere Vorsicht bei der Verwendung benötigen!
     
  7. gita delvenakiot

    gita delvenakiot Threadersteller Registrierter Benutzer

    Im Board seit:
    02.12.06
    Zuletzt hier:
    29.03.08
    Beiträge:
    31
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 14.01.07   #7
    da wär noch was was mich echt wurmt,
    kann es sein, dass ich mein gutes Neumann Kondensatormikro auch kaputt gemacht habe?
    Es klingt zwar immer noch gut und rauscht nicht, aber würdet ihr empfehlen, es dennoch zur Sicherheit einzuschicken?
    Nochmal danke und sorry fürs chaotische Antworten, bin neu hier...
    Grüße Gita
     
  8. Astronautenkost

    Astronautenkost HCA Mikrofone HCA

    Im Board seit:
    05.11.03
    Zuletzt hier:
    6.12.16
    Beiträge:
    7.656
    Zustimmungen:
    819
    Kekse:
    7.892
    Erstellt: 14.01.07   #8
    Wenn Du bei dem Neumann nichts merkst, brauchst Du es auch nicht einschicken. Das Flirren bei unserem SM86 ist aufgetreten, obwohl wir immer erst brav den Phantomstrom abgeschaltet haben. Ich bin mittlerweile von dem Teil auch nicht mehr so angetan, obwohl wir nicht so starke Feedbackprobleme damit hatten.
     
  9. slalomsims

    slalomsims Registrierter Benutzer

    Im Board seit:
    30.01.04
    Zuletzt hier:
    4.11.16
    Beiträge:
    1.087
    Zustimmungen:
    12
    Kekse:
    1.453
    Erstellt: 15.01.07   #9
    Bzgl. Feedbackanfälligkeit:
    Meine Sachen, die mir zur Verfügung stehen: einfacher 3-Band-Kanal-Eq vom Mischpult (Yamaha Mg 10/2), kein 31 Band-Eq etc. vorhanden (um kritische Frequenzen ziehen zu können).
    Bei einer relativ lauten Rockband (daher auch lauten Monitorboxen) neigt das SM 86 viel schneller zu Feedback als z.B. das Beta 58. Damit hatte ich bis jetzt live absolut keine Probleme (auch ohne 31 Band Eq im Monitorweg). Es gibt natürlich noch feedbackunanfälligere Mikros wie das Beta 58, aber der Unterschied zum SM 86 ist schon (ich sag mal) "gewaltig".
    Andere Anwendung: wenn ich mal nur Akusiktgitarre spiele und singe im Proberaum, habe ich mit dem SM 86 absolut keine Probleme mit Feedback, auch nicht, wenns mal lauter wird und jeweils 1 Compressor auf Gitarre und Gesang "liegt".


    Bzgl. Klang: Das SM 86 ist bei letzteren Anwendung der "Gewinner" (im Vergleich zum Beta 58). Und im Vergleich zum SM 58 ist das SM 86 "um Welten brillianter, runder, was auch immer". Bitte meine Worte jetzt nicht auf die Waagschalle legen álá "das ist jawohl nicht um Welten schlechter" oder so. :great:

    Was ich sagen wollte: Das SM 86 klingt definitiv nicht nur "ein bißchen besser" als das SM 58. Und auch ein noch so toller Eq wird das SM 58 nicht so "gut" klingen lassen wie das SM 86.
    Wers nicht glaubt: Ich gebe gerne eine kleine akustische Privataudienz im Proberaum und singe dann jeweils über ein SM 86, Beta 58 und SM 58. :great:

    So, und nu geh ich pennen!
     
  10. gita delvenakiot

    gita delvenakiot Threadersteller Registrierter Benutzer

    Im Board seit:
    02.12.06
    Zuletzt hier:
    29.03.08
    Beiträge:
    31
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 15.01.07   #10
    Morgen,
    nochmals danke! Sehr hilfreich...
    noch ein letztes Wort dazu: das SM 86 klingt durchaus brilliant, keine Frage, und klarer als das SM 58, aber da ich schon mehrere getestet habe, und das Flimmern auch bei richtiger Anwendung auftrat, würde ich schon davon abraten.
    Allerdings kann es auch am Kanal gelegen haben, den beim Shure trat das Flimmern nur an einem Kanal auf (das Neumann geht aber auf allen Kanälen einwandfrei!)
    Ich tausche meine beiden jetzt gegen ein audix om 7 und ein Beyerdynamic opus 69s.
    Eins für meine weibliche hohe Stimme und eins für unseren bassigen Sänger.
    Mal sehen, wie das klingt.
    Schönen Tag Euch...Gita
     
  11. Astronautenkost

    Astronautenkost HCA Mikrofone HCA

    Im Board seit:
    05.11.03
    Zuletzt hier:
    6.12.16
    Beiträge:
    7.656
    Zustimmungen:
    819
    Kekse:
    7.892
    Erstellt: 15.01.07   #11
    Nimm lieber das OM6. Das OM7 braucht sehr hohe Pegel! Da musst du ordentlich reinbrüllen! Das OM6 war bei mir im Test sogar noch ein bisserl feedbacksicherer als das Siebener.
     
  12. RaumKlang

    RaumKlang Gesperrter Benutzer

    Im Board seit:
    25.11.06
    Zuletzt hier:
    30.01.14
    Beiträge:
    5.210
    Zustimmungen:
    380
    Kekse:
    21.306
    Erstellt: 15.01.07   #12
    Bei der Starthilfegeschichte fließen durchaus (kurz) Ströme im dreistelligen Amperebereich, die ein Bleiakku im Kurzschlußfall liefern kann (sonst würde der Anlasser damit auch nicht funktionieren).

    Die Phantomspeisung verfügt zwar über eine höhere Spannung, kann aber idR nur wenige mA an Strom liefern (~14mA).

    Da funkt überhaupt nichts.

    Abgesehen davon kommt ein Ausstecken des Mikrofons mittels XLR-Stecker dem Ausschalten der Phantomspeisung recht nahe (Pin 1 ist "voreilend" ausgelegt).
    Die Phantomspeisung liegt zwischen [Pin 2 + Pin 3] (positiv) und [Pin 1] (negativ) an - beim Trennen der Verbindung werden zuerst Pin 2 und 3 getrennt, zum Schluß Pin 1.
    Mir ist bisher kein Fall eines Gerätes bekannt, das durch Abschalten der Betriebsspannung beschädigt worden wäre.

    Die Kapsel (SM86 ist ein electret condensor) kommt mit der Speisespannung eh nicht in Berührung (im Gegensatz zu extern polarisierten Kondensatormikrofonen).
    Das einzige, wofür die Phantomspeisung gebraucht wird, ist bei diesem Mikrofon der Impedanzwandler.

    Ist sicher auszuschließen, dass:
    - ein Kabel defekt ist (Pin 2 oder 3 ab?)
    - der Mixer eine Macke hat?
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  13. Basselch

    Basselch MOD Recording HCA Mikros Moderator HCA

    Im Board seit:
    30.10.06
    Beiträge:
    9.078
    Ort:
    NRW
    Zustimmungen:
    2.211
    Kekse:
    43.133
    Erstellt: 15.01.07   #13
    Hallo, Raumklang,

    sorry, da habe ich mein Beispiel sehr nachlässig formuliert - mea culpa! Natürlich funkt da nichts, ich dachte mehr an die Spannungsspitzen, die vielleicht der doch recht empfindlichen Mikrofonelektrik den Garaus machen.
    Daß beim XLR-Anschluß der Pin 1 "voreilt", ist mir neu - danke für die Info. Dann kann ich etwas beruhigter sein, wenn nach dem nächsten live-Mitschnitt irgendwelche "hilfreichen Hände" einfach meine Mics abkabeln, noch bevor ich es geschafft habe, die Phantomspeisung auszuschalten.

    Viele Grüße
    Klaus
     
  14. dasmoermel

    dasmoermel Registrierter Benutzer

    Im Board seit:
    01.02.06
    Zuletzt hier:
    21.12.11
    Beiträge:
    87
    Ort:
    Rostock
    Zustimmungen:
    0
    Kekse:
    63
    Erstellt: 16.01.07   #14
    Also ich persönlich hab ein Studio Project B1 und hab auch schon malöftervergesen die Phantomspeisung abzuschalten....bei mir ist da auch nichts passiert....
    Ich denke auch mal dass da nichts passiert, bin da der selben Meinung wie RaumKlang.

    LG der Marc
     
  15. Jürgen Schwörer

    Jürgen Schwörer Offizieller Produkt-Spezialist SHURE

    Im Board seit:
    18.05.04
    Zuletzt hier:
    6.12.16
    Beiträge:
    1.393
    Ort:
    Eppingen
    Zustimmungen:
    361
    Kekse:
    8.591
    Erstellt: 16.01.07   #15
    Hallo,

    generell gilt ja schon: niemals ein Kondensator im "live" Betrieb ein- bzw. ausstecken. Aber nicht weil da was kaputt gehen könnte - sondern weil es ein sehr unschönes Knacken in den Lautsprechern gibt. (Bzw. hier könnte dann wirklich was kaputt gehen).

    Weder dem Mikrofon noch dem Mixer kann da Schaden zugefügt werden.

    @Gita: wohin hattest Du das SM86 denn eingeschickt? Direkt nach Heilbronn oder zu Deinem Fachhändler?

    Grüße
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  16. gita delvenakiot

    gita delvenakiot Threadersteller Registrierter Benutzer

    Im Board seit:
    02.12.06
    Zuletzt hier:
    29.03.08
    Beiträge:
    31
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 17.01.07   #16
    Hallo nochmal,
    ich vermute, Du willst darauf hinaus, dass der Händler das Mikro nicht sachgemäß umgetauscht oder repariert hat?
    Das kann sein, ich habe es nicht nach Heilbronn geschickt, sondern auf Garantie zu dem Fachhändler.
    Das Mikro habe ich definitiv an mehreren Kanälen (mit diversen Kabeln) an zwei unterschiedlichen Mackies getestet, und das Rauschen blieb bestehen.
    Aber wenn´s doch nicht an der Phantomspeisung liegt, kann ich mir nicht erklären, wie es kaputt gegangen sein kann.
    Trotzdem bin ich jetzt mal wieder schlauer und danke Euch erneut für Eure Beiträge.
    Das mit dem Audix OM 6 hatte ich auch schon überlegt...
    Liebste Grüße
    Gita
     
  17. gita delvenakiot

    gita delvenakiot Threadersteller Registrierter Benutzer

    Im Board seit:
    02.12.06
    Zuletzt hier:
    29.03.08
    Beiträge:
    31
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 21.01.07   #17
    Hallo,
    dachte ich hätte zum ketzten Beitrag schon geantwortet.
    Mikros wurden zum Händler zurückgeschickt, gleich zwei Mal...
     
  18. captain future

    captain future Helpful & Friendly User HFU

    Im Board seit:
    15.11.05
    Zuletzt hier:
    29.12.09
    Beiträge:
    532
    Zustimmungen:
    0
    Kekse:
    388
    Erstellt: 21.01.07   #18
    wennst noch auf der suche nach alternativen bist würde ich auch mal das sennheiser e935 / e945 näher in betracht ziehen. seehr rückkopplungsfest und eine tolle auflösung und präsenz.

    gibt eigentlich kaum wen der nach dem antesten nicht begeistert ist. (schau einfach mal in der sufu)
     
  19. Astronautenkost

    Astronautenkost HCA Mikrofone HCA

    Im Board seit:
    05.11.03
    Zuletzt hier:
    6.12.16
    Beiträge:
    7.656
    Zustimmungen:
    819
    Kekse:
    7.892
    Erstellt: 22.01.07   #19
    Doch, ich war nach dem Testen enttäuscht. Ich würde sogar das AKG D 3800 oder das Beta 58 vorziehen.
     
  20. RaumKlang

    RaumKlang Gesperrter Benutzer

    Im Board seit:
    25.11.06
    Zuletzt hier:
    30.01.14
    Beiträge:
    5.210
    Zustimmungen:
    380
    Kekse:
    21.306
    Erstellt: 22.01.07   #20
    Nu, wenn man auf Kreissägen steht :-)
     
Die Seite wird geladen...

mapping