Tremolo einbau- Strat

von Joshua, 06.07.05.

  1. Joshua

    Joshua Registrierter Benutzer

    Im Board seit:
    06.06.04
    Zuletzt hier:
    3.06.08
    Beiträge:
    268
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 06.07.05   #1
    Hi bin mit der Technik von Gitarren noch nicht so sehr vertraut und wollte deshalb fragen wie ich den Tremolohebel in meine Strat reinbauen soll.Einfach reinschruaben habe ich schon versucht.Da hatten sich zwar die Saiten ein bisschen verstimmt aber ansonsten war nicht wirklich was von wegen Vibrato zu hören.Danke schonmal im Vorraus für eure Hilfe.
     
  2. lacrimosum

    lacrimosum Registrierter Benutzer

    Im Board seit:
    23.06.05
    Zuletzt hier:
    30.08.05
    Beiträge:
    47
    Ort:
    Vreden
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 06.07.05   #2
    Es gibt verschiedene Arten von Tremelo-Systemen. Welches hast du denn?

    regards,
    lacrimosum
     
  3. Joshua

    Joshua Threadersteller Registrierter Benutzer

    Im Board seit:
    06.06.04
    Zuletzt hier:
    3.06.08
    Beiträge:
    268
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 06.07.05   #3
    ähm.Wie stell ich das denn so richtig fest?Sorry bin halt in der technik nen totaler Anfänger.
     
  4. FaTaL-X

    FaTaL-X Registrierter Benutzer

    Im Board seit:
    23.12.04
    Zuletzt hier:
    9.03.06
    Beiträge:
    26
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 07.07.05   #4
    bei "normalen" Systemen (2-synchronized, standart, vintage) einfach den "Hebel" reinschrauben und dann gefühlvoll (!!) nach unten bzw oben drücken/ziehen! bei Floyd Rose etc. Hebel reinstecken und dann das gleiche... nur durch das reinstecken wirst du kein vibrato erzielen können ;)

    dazu musst du ihn bewegen! also den trem.-arm zum korpus hin drücken!

    greetz

    edit: da du laut sig. eine squier strat hast wirst du wohl ein "Standart Tremolo" dran haben! also Hebel reinschrauben!
     
  5. Joshua

    Joshua Threadersteller Registrierter Benutzer

    Im Board seit:
    06.06.04
    Zuletzt hier:
    3.06.08
    Beiträge:
    268
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 07.07.05   #5
    O.k werde es nochmal probieren.Danke
     
  6. Masterlike

    Masterlike Registrierter Benutzer

    Im Board seit:
    17.05.06
    Zuletzt hier:
    17.07.06
    Beiträge:
    13
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 29.05.06   #6
    moin! ich schreib jez hier auch einfach ma rein weil ich keinen neuen thread aufmachen will (jaja ich weiß löblich, löblich hehe)

    also hab mir vorgestern ne Fender Lite Ash Strat gekauft und zwar diese:
    https://www.thomann.de/de/fender_lite_ash_stratocaster_mn_nt.htm

    da lag dann jez dieser tremolohebel bei und noch so ne feder und so schraubendrehhilfen.

    jez hab ich einfach ma den hebel in das dafür vorgesehene loch geschraubt bis ein widerstand kam und hab dann noch n bisschen weitergedreht.... woher weiß ich denn wie weit ich das drehen muss?
    wenn ich dann, während ich einen akkord oder so spiele, den hebel bewege kommt in der tat etwas, das sich so wie ein tremolo anhört, aber sicher ob das richtig ist so wie ich es jetzt gemacht habe, bin ich mir nich - kA wie es sich anhörn muss, wenns richtig ist, bin anfänger^^

    und was mach ich denn mit dieser Feder? muss ich die noch irgendwo einbauen? wo und wie?^^

    merci^^
     
  7. Sele

    Sele Registrierter Benutzer

    Im Board seit:
    03.08.04
    Zuletzt hier:
    6.12.16
    Beiträge:
    7.147
    Ort:
    Schleswig-Holstein
    Zustimmungen:
    264
    Kekse:
    26.652
    Erstellt: 29.05.06   #7
    Die Feder ist für's Tremolofach hinten, fall's man mehr Zugkraft brauch. Den Tremoloarm (/hebel) solltest du nicht ganz so fest drehen das strapaziert nur unnötig das Gewinde - sprich ist nicht gut für's Gewinde. Wenn der Arm fest sein soll, kannst du eine kleine Kugelschreiber Feder in's Loch reinstopfen und dann den Hebel wieder reindrehen.

    Gruß
     
  8. Masterlike

    Masterlike Registrierter Benutzer

    Im Board seit:
    17.05.06
    Zuletzt hier:
    17.07.06
    Beiträge:
    13
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 29.05.06   #8
    vielen dank =)
     
  9. rockdevil

    rockdevil Registrierter Benutzer

    Im Board seit:
    01.04.10
    Zuletzt hier:
    5.04.10
    Beiträge:
    2
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 01.04.10   #9
    hey! ich hab auch mal ne frage zum einbaun des tremolohebels und wollt nu auch keinen neuen threat aufmachen..
    ich hab ne squier strat und hab gestern nen tremolohebel geschenk bekommen .. naja ich bin bei dem versuch ihn einzuschrauben gescheitert, das teil lässt sich einfach nich reinschrauben.. nu is die frage bin ich zu doof,hab ich irgendwas falsch gemacht oder ist das der falsche hebel (der den ich hab is laut produktbeschreibung im internet nen "standart hebel 4,8mm"; sagt mir ehrlich gesagt nix da ich so betrachtet nochn ziemlicher anfänger bin^^) ...
    dankeschön schonmal :)
     
  10. OneStone

    OneStone HCA Röhrenamps HCA

    Im Board seit:
    02.01.06
    Zuletzt hier:
    30.11.16
    Beiträge:
    5.671
    Ort:
    Nähe München
    Zustimmungen:
    491
    Kekse:
    35.405
    Erstellt: 02.04.10   #10
    Zumindest meine Squier hat ein M6 Gewinde am Vibrato, da fällt ein 4,8mm-Hebel einfach durch. Evtl hast du einfach den falschen Hebel.

    Im Übrigen wäre etwas deutlichere Schreibweise (Deutsch erfordert Großbuchstaben, Satzteichen und Zeilenumbrüche...) angebracht. Du willst was, also schreib deutlich, dann hilft man dir auch deutlich. Alles andere ist einfach unhöflich.

    MfG Stephan
     
  11. rockdevil

    rockdevil Registrierter Benutzer

    Im Board seit:
    01.04.10
    Zuletzt hier:
    5.04.10
    Beiträge:
    2
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 02.04.10   #11
    Tut mir sehr leid, ich hätte nicht gedacht, dass fehlende Großschreibung und Zeichensetztung einige dermaßen stört. Ich gelobe Besserung.

    Trotzdem herzlichen Dank für deine(Ihre) Hilfe! :)
     
Die Seite wird geladen...

mapping