Tremolo hält nicht die stimmung aufrecht trotz floyd rose

von fabio, 01.01.04.

  1. fabio

    fabio Registrierter Benutzer

    Im Board seit:
    30.12.03
    Zuletzt hier:
    13.03.10
    Beiträge:
    192
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 01.01.04   #1
    woran kann es liegen?
    welche maßnahmen kann man dagegen unternehmen?

    danke schon mal im voraus.
     
  2. el_duderino

    el_duderino Registrierter Benutzer

    Im Board seit:
    21.08.03
    Zuletzt hier:
    22.05.11
    Beiträge:
    361
    Zustimmungen:
    0
    Kekse:
    82
    Erstellt: 01.01.04   #2
    mach es mal ein wenig fester. ich hab ne ibanez prestige mit edge pro system und hab am anfang auch ziemliche schwierigkeiten mit dem teil gehabt aber mittlerweile funzts wunderbar. ich hab die schrauben ziemlich fest angezogen, aber kann den vibrato-hebel trotzdem noch gut benutzen
     
  3. Met@llicer

    Met@llicer Registrierter Benutzer

    Im Board seit:
    23.08.03
    Zuletzt hier:
    2.12.16
    Beiträge:
    106
    Ort:
    @home
    Zustimmungen:
    13
    Kekse:
    60
    Erstellt: 01.01.04   #3
    hallo!
    ich hab auch ne ibanez prestige (RG2570), und am anfang so ziemliche probleme...
    worauf du achten solltest:
    - die saiten richtig festklemmen, sowohl unten am tremolo selbst, als auch oben an den nuts
    -was ich gemerkt habe: das dehnen der saiten ist unerlässlich! sonst ziehts sichs immer wieder nach und ändert ergo so die komplette stimmung, du weißt, eine saite ändert sich, dann gilt das auch für die anderen...ich machs immer so: finger auf 1. bund oder auch nicht, glaub ich hab das mal gelesen, aber wenn mans nicht macht is denk ich ach ken unterschied, und dann langsam mit der rechten hand die saite leicht hochgezogen in richtung korpus ziehen. das ganze ein paar mal bei jeder saite machen, so 5-6 mal, stimmen, und dann halt probieren...
     
  4. fabio

    fabio Threadersteller Registrierter Benutzer

    Im Board seit:
    30.12.03
    Zuletzt hier:
    13.03.10
    Beiträge:
    192
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 01.01.04   #4
    ich hab eine ibanez rg570, aber wen ich die schrauben fester drehe ist es nicht mehr parallel zum korpus, was es doch eigentlich sein sollte
     
Die Seite wird geladen...

mapping