Verstärker rauscht?!

von FabianroxX, 28.09.07.

  1. FabianroxX

    FabianroxX Registrierter Benutzer

    Im Board seit:
    27.04.07
    Zuletzt hier:
    28.05.08
    Beiträge:
    50
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 28.09.07   #1
    Hallo

    ich habe ein Line 6 Spider II Topteil (4 Ohm) und eine Fame G1 Box (umgelötet auf 4 Ohm).
    Ich geh mit meiner Gitarre in einen Marshall Jackhammer und von dort aus in meinen Amp und es rauscht, woran liegt das und habt ihr vllt. eine Idee wie ich das rauschen weg bekomme?

    Danke!
     
  2. Breed of Killing

    Breed of Killing Registrierter Benutzer

    Im Board seit:
    18.04.06
    Zuletzt hier:
    10.05.10
    Beiträge:
    2.003
    Ort:
    54455
    Zustimmungen:
    1
    Kekse:
    1.336
    Erstellt: 29.09.07   #2
    Rauschen oder Brummen? ist das Rauschen auch ohne Jackhammer vorhanden?

    Ein geringes Rauschen ist völlig normal.
     
  3. RAGMAN

    RAGMAN Mod Emeritus - Gitarren Ex-Moderator

    Im Board seit:
    19.08.03
    Zuletzt hier:
    31.08.13
    Beiträge:
    5.410
    Ort:
    zu Hause...
    Zustimmungen:
    12
    Kekse:
    2.538
    Erstellt: 29.09.07   #3
    Je nach Equipment (Effekte, Verzerrer, Qualität von allem) mal mehr oder weniger ;)
     
  4. Breed of Killing

    Breed of Killing Registrierter Benutzer

    Im Board seit:
    18.04.06
    Zuletzt hier:
    10.05.10
    Beiträge:
    2.003
    Ort:
    54455
    Zustimmungen:
    1
    Kekse:
    1.336
    Erstellt: 29.09.07   #4
    Line 6 Spider 2 Top und Marshall Jackhammer, stehen wohl beide nicht für sonderlich gute Quali. Oder?
     
  5. Swen

    Swen Registrierter Benutzer

    Im Board seit:
    23.04.04
    Zuletzt hier:
    2.12.16
    Beiträge:
    3.910
    Ort:
    bei Leipzig
    Zustimmungen:
    159
    Kekse:
    5.367
    Erstellt: 29.09.07   #5
    Das schon, aber das heißt doch nicht zwangsläufig, dass es auch rauschen muß :rolleyes:
     
  6. Breed of Killing

    Breed of Killing Registrierter Benutzer

    Im Board seit:
    18.04.06
    Zuletzt hier:
    10.05.10
    Beiträge:
    2.003
    Ort:
    54455
    Zustimmungen:
    1
    Kekse:
    1.336
    Erstellt: 29.09.07   #6
    Also wenn das bei ner normalen Laustärke nicht rauscht, dann ist irgendwas faul..
     
  7. FabianroxX

    FabianroxX Threadersteller Registrierter Benutzer

    Im Board seit:
    27.04.07
    Zuletzt hier:
    28.05.08
    Beiträge:
    50
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 30.09.07   #7
    Also ja es rauscht auch ohne Jackhammer, ich hab in meinem Multieffekt n Noise Gate drinne, es ist schon besser geworden, ich würd sagen das Rest rauschen ist normal...

    *ich brauch unbedingt mal wieder einen neuen Amp
     
Die Seite wird geladen...

mapping