Vibrato verstummt bei hohen bünden

von VintageBalu, 25.10.07.

  1. VintageBalu

    VintageBalu Registrierter Benutzer

    Im Board seit:
    11.10.07
    Zuletzt hier:
    3.12.15
    Beiträge:
    1.364
    Zustimmungen:
    26
    Kekse:
    7.769
    Erstellt: 25.10.07   #1
    Ich habe ein Problem, und zwar verstummt mein Vibrato bei hohen Bünden nach schon einem full-bend.
    Mach ich das was falsch? Sind die Bünde evtl schon zu abgenutzt? Während ich auf der a oder e Seite Killervibratos spielen kann bis zum 9ten bund. :D

    Ich spiele eine Epiphone Les Paul Standard Baujahr '04 gekauft (neu) vor nem halbem Jahr und ca jeden Tag 1 1/2h gespielt.

    Ich spiele .010 er werde demnächst aber .009er ausprobieren.
     
  2. Pete19

    Pete19 Registrierter Benutzer

    Im Board seit:
    22.10.06
    Zuletzt hier:
    13.04.11
    Beiträge:
    284
    Ort:
    Berlin
    Zustimmungen:
    1
    Kekse:
    100
    Erstellt: 25.10.07   #2
    Die Bünde sind mit Sicherheit noch nicht zuviel abgenutzt. Experimentiere mal mit dem Druck, den du auf die Saiten ausübst. Vielleicht sind die Saiten auch zu tief gelegt.
     
  3. VintageBalu

    VintageBalu Threadersteller Registrierter Benutzer

    Im Board seit:
    11.10.07
    Zuletzt hier:
    3.12.15
    Beiträge:
    1.364
    Zustimmungen:
    26
    Kekse:
    7.769
    Erstellt: 25.10.07   #3
    Wie sollte denn der Abstand im zwölften Bund so sein?

    Edit: Das mit der kraft hab ich schon hier via Suchfunktion gefunden und rumprobiert. Egal, ob ich wie ne Lusche drücke oder mir die Kuppen zerquetsche der Ton stirbt ab.
     
  4. VintageBalu

    VintageBalu Threadersteller Registrierter Benutzer

    Im Board seit:
    11.10.07
    Zuletzt hier:
    3.12.15
    Beiträge:
    1.364
    Zustimmungen:
    26
    Kekse:
    7.769
    Erstellt: 26.10.07   #4
    Kann mir keiner helfen? :(
     
  5. LorDiablo

    LorDiablo Registrierter Benutzer

    Im Board seit:
    11.11.06
    Zuletzt hier:
    15.02.16
    Beiträge:
    148
    Zustimmungen:
    1
    Kekse:
    151
    Erstellt: 26.10.07   #5
    Es gibt keine bestimmte optimale Saitenlage, du mussst sehen wie tief es bei deine Gitarre geht. Wenn die Saiten schnarren dann ist die Saitenlage zu tief. Du musst nachsehen ob die Saite beim nächsten Bund aufliegt und der Ton deswegen weg ist. Wenn das so ist muss die Brücke höhergeschraubt werden.
     
  6. SkaRnickel

    SkaRnickel Registrierter Benutzer

    Im Board seit:
    25.10.05
    Zuletzt hier:
    24.01.16
    Beiträge:
    3.877
    Ort:
    Mainz
    Zustimmungen:
    14
    Kekse:
    6.447
    Erstellt: 26.10.07   #6
    Auch wenn du das vielleicht nicht hören möchtest: Das ist einfach Übung ;)

    Auf den hohen Bünden einen langen, Sauberen Ton zu spielen ist einfach schwerer als bei den niedrigen, da die Restsaite die schwingt hier kürzer ist. Ein schönes Fingervibrato kann lebensverlängernd für den Ton wirken, ein nicht ganz sauberes killt ihn. Das kommt mit der Zeit, mach dir da keine Sorgen ;)
     
  7. Sockosophie

    Sockosophie Registrierter Benutzer

    Im Board seit:
    20.03.07
    Zuletzt hier:
    4.04.15
    Beiträge:
    153
    Zustimmungen:
    1
    Kekse:
    -39
    Erstellt: 26.10.07   #7
    hmm, also ich hab das gleiche problem wie du . ich spiel relativ oft ohne verstärker und mit einer recht tiefen saitenlage ( 1 und letzter bund runtergedrückt = ca. 0.4 mm im 9. bund) da schnarren bei mit nur die bass saiten , da ist mir aber egal. die hohen töne tuens da , aber wenn ich nen große bnd in der 17. lage auf der e -saite mache stirbt der ton auch ab ( komischer weise nur in diesen bund so extrem ??? ) bei den anderen tönen zeichnet sich so was schon hervor. aber es liegt an der niedrigen saitenlage , die ich so liebe^^ , schraub doch einfach wie eben gesagt die brücke was höher, wenn es nicht hilft da ist villt was mit der halskrümmung verkehrt.
    miss doch einfach mal die saiten abstände und gib sie an
     
  8. Hans moleman

    Hans moleman Registrierter Benutzer

    Im Board seit:
    25.11.06
    Zuletzt hier:
    10.07.14
    Beiträge:
    220
    Ort:
    Graz
    Zustimmungen:
    1
    Kekse:
    587
    Erstellt: 26.10.07   #8
    möglichweise greifst du zu nah am bundstäbchen, du dämpfst die Saite ab.
     
  9. Pete19

    Pete19 Registrierter Benutzer

    Im Board seit:
    22.10.06
    Zuletzt hier:
    13.04.11
    Beiträge:
    284
    Ort:
    Berlin
    Zustimmungen:
    1
    Kekse:
    100
    Erstellt: 27.10.07   #9
    Vielleicht liegt es auch an deiner Fingerhaltung. Ich weiss ja nicht wie die ist, aber manche Gitarristen neigen dazu, den Finger mit der gesamten Fläche auf die Saite zu tatschen. Also die Saite mit dem Finger so 1 cm nach hinter dem Fingernagel zu treffen. Versuch mal die Saite mit ca. 2-3 mm hinter dem Fingernagel zu treffen. Dazu musst du deine Finger allerdings mehr krümmen. Und das wird am Anfang auch wehtun, wenn sich da noch keine Hornhaut gebildet hat.

    Wenn du das schon so machst, weiss ich auch nicht weiter ... Üben :D
     
  10. VintageBalu

    VintageBalu Threadersteller Registrierter Benutzer

    Im Board seit:
    11.10.07
    Zuletzt hier:
    3.12.15
    Beiträge:
    1.364
    Zustimmungen:
    26
    Kekse:
    7.769
    Erstellt: 27.10.07   #10
    Schon klar.. mit der Fingerkuppe greifen.
    Ich hab da auch schon ne dicke Hornhautschicht... trotzdem klapps net. :p
     
  11. Guendola

    Guendola Registrierter Benutzer

    Im Board seit:
    21.07.07
    Zuletzt hier:
    24.02.13
    Beiträge:
    743
    Zustimmungen:
    3
    Kekse:
    1.290
    Erstellt: 27.10.07   #11
    Wenn der Ton nur beim Bending abstirbt, rutschts du vermutlich über andere Saiten und der Druck auf die eigentliche Saite läßt nach. Mach es einfach mal in Zeitlupe und beobachte genau, was passiert und was die Saite abdämpft.
     
  12. VintageBalu

    VintageBalu Threadersteller Registrierter Benutzer

    Im Board seit:
    11.10.07
    Zuletzt hier:
    3.12.15
    Beiträge:
    1.364
    Zustimmungen:
    26
    Kekse:
    7.769
    Erstellt: 27.10.07   #12
    Wenn ich hochbinde stirbt er nicht ab.. sobald ich vibrato versuche
     
  13. Sockosophie

    Sockosophie Registrierter Benutzer

    Im Board seit:
    20.03.07
    Zuletzt hier:
    4.04.15
    Beiträge:
    153
    Zustimmungen:
    1
    Kekse:
    -39
    Erstellt: 27.10.07   #13
    echt? hab mal ausprobiert ich krieg da nur einen sterbenden ton hin wenn ich den finger während des vibratoieren ein wenig auf heb, villt liegts daran? also finger immer schön gedrückt halten! in welchen bund auf welcher saite passiert das denn?
     
  14. VintageBalu

    VintageBalu Threadersteller Registrierter Benutzer

    Im Board seit:
    11.10.07
    Zuletzt hier:
    3.12.15
    Beiträge:
    1.364
    Zustimmungen:
    26
    Kekse:
    7.769
    Erstellt: 27.10.07   #14
    auf allen seiten ab bund 15 ist das so. Dadurch das ne paula auch nicht den double cutaway hat isses da auch schwieriger zu greifen. :p
     
Die Seite wird geladen...

mapping