Windows 10 /Motu 828mk2 usb

von Pilot Modus, 13.06.19.

Sponsored by
QSC
Tags:
  1. Pilot Modus

    Pilot Modus Registrierter Benutzer

    Im Board seit:
    05.05.19
    Zuletzt hier:
    13.06.19
    Beiträge:
    3
    Zustimmungen:
    0
    Kekse:
    0
    Erstellt: 13.06.19   #1
    Hallo zusammen,

    Ein windows 10 rechner gibt mir ca. nach einer stunde die meldung: „audio treiber nicht mehr aktiv“

    DAW: Reason 10

    Mit dem o.g Interface wohl bemerkt.

    Ich habe alles mögliche ausprobiert, ohne besseres Ergebnis.

    Kennt jemand das Problem?

    Leider gibt es von motu keine neueren treiber mehr, dieses alte Gerät.

    Help!!!
     
  2. ACIES

    ACIES Registrierter Benutzer

    Im Board seit:
    30.09.16
    Zuletzt hier:
    15.07.19
    Beiträge:
    926
    Ort:
    RLP
    Zustimmungen:
    722
    Kekse:
    3.811
    Erstellt: 13.06.19   #2
    Hi,

    schau mal ob du im Gerätemanager unter dem Audio-Interface was mit Energieverwaltung findest.
    [​IMG]

    Gruß
    Max
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  3. Pilot Modus

    Pilot Modus Threadersteller Registrierter Benutzer

    Im Board seit:
    05.05.19
    Zuletzt hier:
    13.06.19
    Beiträge:
    3
    Zustimmungen:
    0
    Kekse:
    0
    Erstellt: 13.06.19   #3
    Hi max,
    Danke,

    Das Fenster sieht tatsächlich anders aus, aber ich habe alle Energieoptionen auf volle Leistung gestellt.

    Mal sehen.
     
  4. Luckie

    Luckie Registrierter Benutzer

    Im Board seit:
    10.04.12
    Zuletzt hier:
    16.07.19
    Beiträge:
    1.561
    Ort:
    Kassel
    Zustimmungen:
    1.228
    Kekse:
    3.928
    Erstellt: 13.06.19   #4
    Was hast du alles ausprobiert? Wir waren nicht dabei!
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  5. ACIES

    ACIES Registrierter Benutzer

    Im Board seit:
    30.09.16
    Zuletzt hier:
    15.07.19
    Beiträge:
    926
    Ort:
    RLP
    Zustimmungen:
    722
    Kekse:
    3.811
    Erstellt: 13.06.19   #5
    also hast du bei dir den Haken aus "Computer kann das Gerät ausschalten, um Energie zu sparen" raus genommen?

    Das Interface an einem USB 3 Port angeschlossen?

    Was für ein PC hast du denn? Mainboard etc.
    Oder hast du sogar einen Firewire-Anschluss?
     
  6. Pilot Modus

    Pilot Modus Threadersteller Registrierter Benutzer

    Im Board seit:
    05.05.19
    Zuletzt hier:
    13.06.19
    Beiträge:
    3
    Zustimmungen:
    0
    Kekse:
    0
    Erstellt: 13.06.19   #6

    Habe wirklich noch Häkchen gefunden.

    Ich warte nun mal die Stunde ab und hoffe es klappt.

    Danke bis hierhin für eure Hilfe
     
Die Seite wird geladen...

mapping