Zoom Player 3000 Recording Problem

von Neuling, 05.05.08.

  1. Neuling

    Neuling Registrierter Benutzer

    Im Board seit:
    16.04.04
    Zuletzt hier:
    10.12.16
    Beiträge:
    1.516
    Ort:
    uʍoʇuʍopǝpısdn
    Zustimmungen:
    200
    Kekse:
    2.285
    Erstellt: 05.05.08   #1
    Hallo!

    Ich habe neulich einen gebrauchten Zoom Player 3000 Multieffekt erworben und wollte diesen jetzt fürs Homerecording benutzen.

    Jedoch ergibt sich bei der Aufnahme sowohl mit Samplitude V8 SE als auch mit dem stinknormalen Windows Audio-Recorder ein Problem: Nach ca. 4 Sekunden 'driftet' der Sound ab, fast so als hätte ich vergessen einen Effekt auszuschalten (was aber nicht der Fall ist). Zur Veranschaulichung meines Problems habe ich eine kurze Aufnahme angehängt, weder Qualität noch Technik spielen eine Rolle, nur die Veränderung des Sounds. (Link zum Download: http://www.mediafire.com/?s1m9n0gtht1)

    Das Setup sieht aus wie folgt: Gitarre -(Input)-> Zoom Player 3000 -(Output [Phones])-> Laptop mit Samplitude V8 SE.

    Spiele ich ohne den Laptop direkt in ein Paar Kopfhörer, verändert sich der Sound nicht.

    Mir ist unerklärlich, warum das Phänomen auftritt und hoffe auf eure fachkundige Hilfe.
     

    Anhänge:

  2. Neuling

    Neuling Threadersteller Registrierter Benutzer

    Im Board seit:
    16.04.04
    Zuletzt hier:
    10.12.16
    Beiträge:
    1.516
    Ort:
    uʍoʇuʍopǝpısdn
    Zustimmungen:
    200
    Kekse:
    2.285
    Erstellt: 07.05.08   #2
    Man verzeihe mir den Doppelpost, auf der zweiten Seite liest keiner mehr dieses Topic.
     
Die Seite wird geladen...

mapping