4 oder 8 Ohm?

von schwinki, 01.06.06.

  1. schwinki

    schwinki Registrierter Benutzer

    Im Board seit:
    01.06.06
    Zuletzt hier:
    18.09.11
    Beiträge:
    15
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 01.06.06   #1
    Hallo,

    wir haben uns vor kurzem einen Yamaha Powermixer EMX 5000-20 angeschafft, jetzt müssen neue Boxen ran.

    Der Mixer leistet an 4 Ohm 2 x 500 W und an 8 Ohm 2 x 325 Watt. Normalerweise würde ich mir jetzt sagen, kauf auf jedenfall 4 Ohm Boxen. Was ist denn der Unterschied zwischen 4 und 8 Ohm Boxen?

    Gruß

    Uli
     
  2. Harry

    Harry Moderator PA Moderator HCA

    Im Board seit:
    25.05.04
    Beiträge:
    15.774
    Ort:
    Heilbronn
    Zustimmungen:
    1.723
    Kekse:
    46.721
    Erstellt: 01.06.06   #2
    der Unterschied ist:
    4 Ohm
    oder
    8 Ohm
    :)

    wenn du 4 Ohm-Boxen ranhängst, dann ist der Amp in der Lage eine höhere Ausgangsleistung abzugeben - mal ganz banal gesprochen.

    Wenn du 8 Ohm-Boxen ranhängst, dann gibt der Amp zwar eine geringere Leistung ab, aber in diesem Fall kannst du an eine 8 Ohm-Box noch eine weitere 8 Ohm-Box parallel dazuhängen und erreichst, dass du pro Seite 2 Boxen dranhängen kannst. Also insgesamt 4 Boxen.
    Das geht mit 4 Ohm-Boxen nicht.
     
  3. Rockopa

    Rockopa Globaler Moderator Moderator

    Im Board seit:
    10.12.03
    Beiträge:
    13.126
    Ort:
    Oranienburg
    Zustimmungen:
    1.143
    Kekse:
    45.525
    Erstellt: 01.06.06   #3
    Und ausserdem wird es Dir schwer fallen,4 Ohm PA-Boxen zu erstehen.
    Bis auf ein paar Aussnahmen gibt es fast nur 8 Ohm Boxen.
     
  4. haiopai

    haiopai Registrierter Benutzer

    Im Board seit:
    14.11.05
    Zuletzt hier:
    23.06.08
    Beiträge:
    16
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 02.06.06   #4
    naja, oder 2x4 Ohm boxen pro seite und nen 2Ohm tauglichen Amp...
     
  5. Harry

    Harry Moderator PA Moderator HCA

    Im Board seit:
    25.05.04
    Beiträge:
    15.774
    Ort:
    Heilbronn
    Zustimmungen:
    1.723
    Kekse:
    46.721
    Erstellt: 02.06.06   #5
    das ist aber der Yamaha Powermischer des Threaderstellers definitiv nicht

    und - Opa: so selten sind 4 Ohm-Boxen auch wieder nicht. Alles was 2 Bass-Speaker drin hat z.B. von Audio Zenit, E-Voice oder JBL:
    http://www.musik-service.de/Lautsprecher-Box-JBL-JRX-125-prx395743597de.aspx
     
  6. Rockopa

    Rockopa Globaler Moderator Moderator

    Im Board seit:
    10.12.03
    Beiträge:
    13.126
    Ort:
    Oranienburg
    Zustimmungen:
    1.143
    Kekse:
    45.525
    Erstellt: 02.06.06   #6
    Das ist mir schon klar:D :D :D
    Ich meinte ja auch mit den 4 OHM Varianten nur TT/HT-Kombinationen.
     
  7. DJ_Freeride

    DJ_Freeride Registrierter Benutzer

    Im Board seit:
    09.02.04
    Zuletzt hier:
    16.03.15
    Beiträge:
    496
    Ort:
    Renningen
    Zustimmungen:
    0
    Kekse:
    189
    Erstellt: 04.06.06   #7
    Sagmal ich wollt letzends meine TAMP 2400 brücken kann das sein dass der über Speakon garnicht brigdebar ist? weil beide Kanäle geleuchte haben und bei meinem 700 Watt Oberton scho recht schnells ins Clip gefahren ist. Muss ich die Speakon anders belegen oder per Klemmen rot auf rot fahren?
     
  8. LSV Hamburg

    LSV Hamburg Registrierter Benutzer

    Im Board seit:
    12.08.03
    Zuletzt hier:
    5.09.06
    Beiträge:
    3.952
    Ort:
    Hansestadt Hamburg
    Zustimmungen:
    0
    Kekse:
    809
    Erstellt: 04.06.06   #8
    Hi,
    da wirst du schon die Speakon´s neu belegen müssen, Plus auf 1+ und Minus auf 2+, oder eben über die beiden roten Klemmen fahren.
     
  9. DJ_Freeride

    DJ_Freeride Registrierter Benutzer

    Im Board seit:
    09.02.04
    Zuletzt hier:
    16.03.15
    Beiträge:
    496
    Ort:
    Renningen
    Zustimmungen:
    0
    Kekse:
    189
    Erstellt: 04.06.06   #9
    muss ich da nur ein kabel ändern also ein speakon anschluss oder beide?
     
  10. DJ_Freeride

    DJ_Freeride Registrierter Benutzer

    Im Board seit:
    09.02.04
    Zuletzt hier:
    16.03.15
    Beiträge:
    496
    Ort:
    Renningen
    Zustimmungen:
    0
    Kekse:
    189
    Erstellt: 04.06.06   #10
    Also wenn ich die Kabel aufmach dann gehts und einzeln anschließ aber über Speakon geht nix
     
  11. Rockopa

    Rockopa Globaler Moderator Moderator

    Im Board seit:
    10.12.03
    Beiträge:
    13.126
    Ort:
    Oranienburg
    Zustimmungen:
    1.143
    Kekse:
    45.525
    Erstellt: 04.06.06   #11
    Dann werden die Speacon-Buchsen wohl nicht 4polig belegt sein.
    Nimm einfach die Schraub-Klemm-Anschlüsse,die beiden roten.
     

    Anhänge:

  12. 8ight

    8ight HCA Mikrofone HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    26.01.15
    Beiträge:
    6.443
    Ort:
    Flensburg
    Zustimmungen:
    2
    Kekse:
    2.071
    Erstellt: 04.06.06   #12
    ich meine mich zu erinnern, dass das volle signal am ausgang des 1. kanals anliegt. steht aber auch in der bedienungsanleitung
     
  13. DJ_Freeride

    DJ_Freeride Registrierter Benutzer

    Im Board seit:
    09.02.04
    Zuletzt hier:
    16.03.15
    Beiträge:
    496
    Ort:
    Renningen
    Zustimmungen:
    0
    Kekse:
    189
    Erstellt: 04.06.06   #13
    Ja das stimmt am A Kanal. Komischerweiße laufen trotzdem beide Kanäle laut LED's
    Aber der Ton hört sich viel kräftiger an...
     
  14. DJ_Freeride

    DJ_Freeride Registrierter Benutzer

    Im Board seit:
    09.02.04
    Zuletzt hier:
    16.03.15
    Beiträge:
    496
    Ort:
    Renningen
    Zustimmungen:
    0
    Kekse:
    189
    Erstellt: 04.06.06   #14
    Übrigends die Farmer Boys kommen einen Ort neben mir her ;) 2km
     
  15. 00Schneider

    00Schneider HCA PA-Praxis und Drum-History HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    22.11.15
    Beiträge:
    2.554
    Zustimmungen:
    7
    Kekse:
    2.899
    Erstellt: 04.06.06   #15
    Na ja, das is ja auch irgendwie der Sinn vom Brückenmodus dass beide Kanäle laufen...
     
  16. DJ_Freeride

    DJ_Freeride Registrierter Benutzer

    Im Board seit:
    09.02.04
    Zuletzt hier:
    16.03.15
    Beiträge:
    496
    Ort:
    Renningen
    Zustimmungen:
    0
    Kekse:
    189
    Erstellt: 04.06.06   #16
    Ja scho ich dachte halt weil nur ein Signal reingeht dass auch nur eine Line leuchtet deswegen
     
  17. Rockopa

    Rockopa Globaler Moderator Moderator

    Im Board seit:
    10.12.03
    Beiträge:
    13.126
    Ort:
    Oranienburg
    Zustimmungen:
    1.143
    Kekse:
    45.525
    Erstellt: 04.06.06   #17
    Ne sind zwei Signale,eins ist dann nur um 180° gedreht.
     
  18. DJ_Freeride

    DJ_Freeride Registrierter Benutzer

    Im Board seit:
    09.02.04
    Zuletzt hier:
    16.03.15
    Beiträge:
    496
    Ort:
    Renningen
    Zustimmungen:
    0
    Kekse:
    189
    Erstellt: 04.06.06   #18
    und ich dachte sco da is was falsch...
    du Götz...kannst du mir ma ne PN mit dem Plan für den Woofer schicken?
    Würd mir auch gern son teil bauen
     
  19. Rockopa

    Rockopa Globaler Moderator Moderator

    Im Board seit:
    10.12.03
    Beiträge:
    13.126
    Ort:
    Oranienburg
    Zustimmungen:
    1.143
    Kekse:
    45.525
    Erstellt: 04.06.06   #19
    Ist nur für Insider ;) :D :D
    Welchen?
    Den Achenbach-Sub mit 15 LW1400 oder den mit dem 15 W700.:D :eek: :D
    Alle Bauvorschläge sind wie Du siehst online,da kann ich mir eine mühselige PN sparen.:eek: :D
     
  20. DJ_Freeride

    DJ_Freeride Registrierter Benutzer

    Im Board seit:
    09.02.04
    Zuletzt hier:
    16.03.15
    Beiträge:
    496
    Ort:
    Renningen
    Zustimmungen:
    0
    Kekse:
    189
    Erstellt: 05.06.06   #20
    welcher war der im schwarzen gehäuse der wo so geil abging? Das war doch der Achenbach?
     
Die Seite wird geladen...

mapping