amp defekt

von spilled-stout, 18.11.06.

  1. spilled-stout

    spilled-stout Registrierter Benutzer

    Im Board seit:
    18.11.06
    Zuletzt hier:
    18.11.06
    Beiträge:
    2
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 18.11.06   #1
    hallo leute,

    ich hab mal ne ganz blöde frage da ich von verstärkertechnik absolut keine ahnung habe.
    ich hatte mir einen 100 watt laney vollröhreamp geleistet und habe ne 4rer box 2x8 ohm dazu.
    jetzt habe ich höstwarscheinlich die falschen ausgänge an die box angeschlossen , nämlich die 2x4 ohm.
    nun ist der amp defekt.
    kann mir irgendjemand sagen was nun defekt sein könnte und was die reparatur kostet.
    das wird wohl gutes " LEHRGELD " sein was mich das kostet.

    danke
     
  2. 68goldtop

    68goldtop HCA classic amps & guitars HCA

    Im Board seit:
    05.09.05
    Beiträge:
    7.265
    Zustimmungen:
    780
    Kekse:
    29.708
    Erstellt: 18.11.06   #2
    hi spilled-stout!
    bist du sicher daß der amp defekt ist?
    wenn du das (impedanz fehlanpassung) nicht gerade dauernd und bei extremer lautstärke gemacht hast sollte da eigentlich nich gleich was kaputtgehen.
    check erstmal in ruhe ob nicht irgendein einfacher fehler/bedienfehler vorliegt.
    wenn der amp neu ist hast du ja in jedem fall eine art von gewährleistung.

    cheers - 68.
     
  3. spilled-stout

    spilled-stout Threadersteller Registrierter Benutzer

    Im Board seit:
    18.11.06
    Zuletzt hier:
    18.11.06
    Beiträge:
    2
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 18.11.06   #3
    danke erstmal. ein bedienfehler denk ich liegt nicht vor da der verstärker wären des spielens einfach kurz leiser wurde und dan garnichts mehr aus den boxen kahm.
    wir haben die röhren kontrolliert und die sind in ordnung.
     
  4. Klartext

    Klartext Registrierter Benutzer

    Im Board seit:
    16.07.06
    Zuletzt hier:
    27.01.16
    Beiträge:
    6.272
    Ort:
    Steelport
    Zustimmungen:
    792
    Kekse:
    28.690
    Erstellt: 18.11.06   #4
    wie habt ihr die Röhren kontrolliert wenn der Amp defekt ist ?
    naja..
    also bei Fehlanpassung KANN es sein das die Röhren (Endstufe) kaputt gehen,
    oder manchmal sogar der Ausgangstravo gehimmelt wird, das wird dann zwischen 100 und 200€ Kosten je nach Typ und ob vom Fachmann repariert wird, oder selber der Austausch vorgenommen wird...

    Robi
     
Die Seite wird geladen...

mapping