Aufnehmen

von schoko32, 12.06.08.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. schoko32

    schoko32 Registrierter Benutzer

    Im Board seit:
    24.08.06
    Zuletzt hier:
    19.08.08
    Beiträge:
    14
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 12.06.08   #1
    Hallo!
    Ich hoffe ich bin hier richtig!
    Hier meine Frage:
    Ich möchte gerne in meinem Cubase SX3 meine E-Gitarre einspielen, jedoch der Sound der Aufnahme ist erbärmlich!
    Es rauscht,und die Aufnahme ist total dumpf!
    Meine Soundkarte ist die TonePort UX2 von Line 6!
    Witzigerweise klingt die Gitarre wenn ich nur über die Soundkarte spiele und Gearbox verwende traumhaft.
    Aber sobald ich in Cubase aufnehme möchte (ich fahre in den Gitarrenanschluss der Soundkarte) ist der Klang wieder erbärmlich!
    Bitte um Hilfe!!
    Danke im Voraus
    mfg schoko32
     
  2. Mich90

    Mich90 Registrierter Benutzer

    Im Board seit:
    21.05.07
    Zuletzt hier:
    26.11.12
    Beiträge:
    179
    Ort:
    Lünen
    Zustimmungen:
    1
    Kekse:
    173
    Erstellt: 12.06.08   #2
    würde mal nen Preamp benutzen (Vamp 2 , ...)
    so nehm ich immer auf ;)
     
  3. schoko32

    schoko32 Threadersteller Registrierter Benutzer

    Im Board seit:
    24.08.06
    Zuletzt hier:
    19.08.08
    Beiträge:
    14
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 12.06.08   #3
    Danke für die Antwort!
    Hab schon versucht aus meinem Verstäker (Vox AD100) direkt in die Karte zu gehen, leider mit dem selben Ergebniss:
    Dumpf und nicht anzuhören!
    Was könnte ich da falsch machen?
    Danke für die Antworten!!!

    l.g. schoko32
     
  4. gincool

    gincool Registrierter Benutzer

    Im Board seit:
    10.08.05
    Zuletzt hier:
    1.02.16
    Beiträge:
    2.087
    Ort:
    Nähe Stuttgart
    Zustimmungen:
    89
    Kekse:
    3.127
    Erstellt: 13.06.08   #4
    schon geschaut ob die pegel nicht clippen ?
     
  5. schoko32

    schoko32 Threadersteller Registrierter Benutzer

    Im Board seit:
    24.08.06
    Zuletzt hier:
    19.08.08
    Beiträge:
    14
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 13.06.08   #5
    Hallo!
    Schon versucht!
    Auch wenn ich mit der Gitarre ganz "leise" aufnehmen (Pegel fast auf minimum) bleibt das Ergebnis gleich!

    l.g. schoko
     
  6. Mich90

    Mich90 Registrierter Benutzer

    Im Board seit:
    21.05.07
    Zuletzt hier:
    26.11.12
    Beiträge:
    179
    Ort:
    Lünen
    Zustimmungen:
    1
    Kekse:
    173
    Erstellt: 13.06.08   #6
    wie gesagt Preamp...heißt nicht ausm amp in die karte (bestimmt kopfhörerausgang) sondern einen Preamp benutzen (Vamp2....einfach suchen gibt viele ;) )
     
  7. 4feetsmaller

    4feetsmaller Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    28.08.06
    Zuletzt hier:
    26.07.16
    Beiträge:
    6.980
    Ort:
    Brotterode | Th
    Zustimmungen:
    30
    Kekse:
    9.833
    Erstellt: 15.06.08   #7
Die Seite wird geladen...

Status des Themas:
Es sind keine weiteren Antworten möglich.
mapping