Bass-Verstärker brummt nachdem gitarrist sendeanlage benutzt

  • Ersteller bad luck
  • Erstellt am
bad luck

bad luck

Registrierter Benutzer
Zuletzt hier
05.10.16
Mitglied seit
02.09.03
Beiträge
466
Kekse
289
Ort
Goch-Pfalzdorf
hallo allerseits,
gestern bei der probe hatte unser zweiter gitarrist auch ne sendeanlage (AKG GB 40 UHF DIVERSITY ). kann es sein, das das teil auf meinem bassverstärker (peavey mark 6 400 watt + accoustic box 15 " 400 watt) negative auswirkung hat ?
 
Rojos

Rojos

Registrierter Benutzer
Zuletzt hier
23.03.09
Mitglied seit
18.08.03
Beiträge
1.850
Kekse
616
Ort
Hannover
Du sagst " auch"... wer benutzt denn noch einen Sender ? Du ?
Testen.. wenn der Gitarrist wieder das KAbel nimmt...brummt es dann ?
 
bad luck

bad luck

Registrierter Benutzer
Zuletzt hier
05.10.16
Mitglied seit
02.09.03
Beiträge
466
Kekse
289
Ort
Goch-Pfalzdorf
unser erster gitarrist hat schon seit einiger zeit eine in betrieb, der steht aber so zwei meter rechts von mir und der zweite unmittelbar neben mir.
 
L

LBB

Registrierter Benutzer
Zuletzt hier
19.12.07
Mitglied seit
22.08.03
Beiträge
952
Kekse
22
Ort
Groß-Umstadt
Aber du verwendest Kabel?
Wirds das Brummen leiser wenn du dich von eurem 2ten Gitarristen wegstellst?
 
bad luck

bad luck

Registrierter Benutzer
Zuletzt hier
05.10.16
Mitglied seit
02.09.03
Beiträge
466
Kekse
289
Ort
Goch-Pfalzdorf
jo ich benutze kabel, ist aber kein unterschied ob ich direkt neben ihm stehe oder aber wir vier meter auseinander sind.
 
L

LBB

Registrierter Benutzer
Zuletzt hier
19.12.07
Mitglied seit
22.08.03
Beiträge
952
Kekse
22
Ort
Groß-Umstadt
Wo steht die Empfangsanlage?
Is das Brummen weg, wenn er wieder Kabel benutzt?
 
bad luck

bad luck

Registrierter Benutzer
Zuletzt hier
05.10.16
Mitglied seit
02.09.03
Beiträge
466
Kekse
289
Ort
Goch-Pfalzdorf
der sender steht ca 1 meter vom bassverstärker, werden es am donnerstag mal ausprobieren, wenn er verkabelt ist
 
Rojos

Rojos

Registrierter Benutzer
Zuletzt hier
23.03.09
Mitglied seit
18.08.03
Beiträge
1.850
Kekse
616
Ort
Hannover
auch mal probieren/gucken, ob der neue Sender und der BAssamp an einer Steckdosenleiste hängen...falls ja, mal andere Steckdose probieren.
 
LSV Hamburg

LSV Hamburg

Registrierter Benutzer
Zuletzt hier
05.09.06
Mitglied seit
12.08.03
Beiträge
3.865
Kekse
799
Ort
Hansestadt Hamburg
Bambulator schrieb:
auch mal probieren/gucken, ob der neue Sender und der BAssamp an einer Steckdosenleiste hängen...falls ja, mal andere Steckdose probieren.

Der Sender hängt an keiner Steckdose, der hängt an einer Batterie !
 
Rojos

Rojos

Registrierter Benutzer
Zuletzt hier
23.03.09
Mitglied seit
18.08.03
Beiträge
1.850
Kekse
616
Ort
Hannover
gemeint war der Senderempfänger... das ding, wo die Antennen dran sind.


Sorry für drücken mich unklar aus.
Da fehlte noch der :
Kfe_2.gif
 
bad luck

bad luck

Registrierter Benutzer
Zuletzt hier
05.10.16
Mitglied seit
02.09.03
Beiträge
466
Kekse
289
Ort
Goch-Pfalzdorf
so isses paul, aber der empfänger hängt an selbiger wie verstärker
 
T

TAMA_Fetischist

Guest
Ich denke mal da wird irgend wo in ein Kabel was induziert!!! Entweder ist bei irgend einem Kabel die Abschirmung defekt, oder er soll mal mit einer anderen Frequenz versuchen!!!
 
bad luck

bad luck

Registrierter Benutzer
Zuletzt hier
05.10.16
Mitglied seit
02.09.03
Beiträge
466
Kekse
289
Ort
Goch-Pfalzdorf
so liebe leute, gestern abend probe gehabt. weder gleiche steckdose oder nicht ausreichende abschirmung, warum weis der geier ?! sound war wie immer bestens. soll einer verstehen :(
 
T

TAMA_Fetischist

Guest
Ich tippe auf Induktivität der Spannung auf der Platine oder Kabeln!!!
 

Ähnliche Themen

Neue Themen

Unser weiteres Online-Angebot:
Bassic.de · Deejayforum.de · Sequencer.de · Clavio.de · Recording.de

Musiker-Board Logo
Oben