Bassaufnahme extrem leise

von zed, 18.09.06.

  1. zed

    zed Registrierter Benutzer

    Im Board seit:
    01.10.05
    Zuletzt hier:
    12.12.15
    Beiträge:
    381
    Ort:
    Dresden
    Zustimmungen:
    11
    Kekse:
    682
    Erstellt: 18.09.06   #1
    Hallo!
    Ich hoffe mal, dass ich hier richtig bin. Falls nicht dann bitte ich um entschuldigung und dann soll man den Thread verschieben ;-). Also nun zu meinem Problem:
    Erstmal kurz zu unserem Equipment im Proberaum:
    Mixer: BEHRINGER UB2222FX-PRO EURORACK
    Schlagzeugmikrofonset (weiß leider nicht welches)
    Instrumenten-Mikrofon: SHURE SM57LC BUNDLE
    Bassamp: Trace Elliot mit 280Watt
    Box: HB 410

    So nun zu meinem Problem:
    Ich war letztens mit unserem Drummer im Proberaum und wir wollten ein paar Soundsamples von meinem Bass einspielen. Leider war mein Bass IMMER zu leise. Bei den ganzen Schlagzeugmikrofonen haben wir die ganzen Volume-Regler am Mixer relativ leise eingestellt und man bekommt am PC einen annehmbaren Sound in guter Lautstärke mit wenig Rauschen. Am Mixer gibt es auch einen Ausschlag (bis zu 8 von 12 LEDs).
    Spiele ich aber meinen Bass ein, dann habe ich nur MAXIMAL 2 von 12...Am Pc ist es auch extrem leise - man hört es eigentlich kaum. Mein Topteil habe ich auf mittlerer Lautstärke eingestellt, was ja schon ziemlich laut ist. Zuerst haben wir es über den DI-Out an meinem Top versucht - zu leise, obwohl wir auch in den Mikrofoneingang vom Mixer gegangen sind und die Mikrofonverstärkung angestellt haben. Dann sind wir über den Line-Out raus - das gleiche. Am Ende haben wir noch das Instrumenten-Mikrofon vor meine Box gestellt und mit dieser Aufgenommen. Dort hat es dann verdammt starkt gerauscht und sehr laut war es auch nicht. Ich habe meinen Amp aber extrem rauscharm eingestellt! Man hört eigentlich gar kein rauschen! Wie weit sollte das Mikrofon entfernt sein? Also wir haben eigentlich schon alles mögliche Ausprobiert und haben keine Ahnung woran es liegen könnte...Wir haben schon ordentliche Aufnahmen gemacht! Nur ist das ne Weile her... . Achso: Der Regler am Mixer, wo mein Bass ankommt, ist auf Maximum gestellt! Es kann doch nicht sein, dass nur so ein geringer Pegel aus meinem Line Out kommt?! Falls wir es dann doch mal geschafft haben den Bass lauter aufzunehmen klang es extrem verzerrt und man konnte nichts mit anfangen.
    Jemand eine Idee, was wir noch versuchen könnten? Ich bin für jeden Tip dankbar!

    Vielen dank fürs lesen


    mfg zed
     
  2. ars ultima

    ars ultima HCA Recording HCA

    Im Board seit:
    19.03.05
    Zuletzt hier:
    21.11.14
    Beiträge:
    16.702
    Ort:
    Düsseldorf
    Zustimmungen:
    867
    Kekse:
    36.410
    Erstellt: 18.09.06   #2
    Meinst Du den gainregler? Weil den erwähnst Du sonst kaum, und das ist der entscheidenen Regler. Die Fader sind zweitragig, die benötigst Du nur für den Mix, also wenn Du mehrere Signale gelichzeitig aufnimmst udn die Lautstärke untereinander abstimmst.
    Normale macht man es so, dass man das Mikro(gerät anhscließt, spielt, und den mischpultkanal auf PFL setzt, so dass der Signal direkt an die LED-Anzeige geht. Dann drehst Du den gainregler so weit auf, dass du bei den LEDS im oberen berecih bist, aber es auch bei ganz laut gespielten Sachen nicht übersteuert. Habt irh das getan? Und sind die LEDs tatsächlich nicht am Anschlag, obwohl ihr den gainregler voll aufgedreht habt?
    In den PC geht man dann mit Fadern, die auf NUll stehen (Line-Pegel ist leider nicht glecih line-pegel , deshalb muss man eventuell doch den Fader etwas runterdrehen. Wie geht ihr raus? Aus dem Rec/TapeOut? Sitzt der bei dem Pult vor oder hinter dem Masterfader?
     
  3. zed

    zed Threadersteller Registrierter Benutzer

    Im Board seit:
    01.10.05
    Zuletzt hier:
    12.12.15
    Beiträge:
    381
    Ort:
    Dresden
    Zustimmungen:
    11
    Kekse:
    682
    Erstellt: 18.09.06   #3
    Danke erstmal für die Antwort. Hab leider nicht alles verstanden ;-). Was meinst du mit "PFL". Ich habe gerade ein Bild von unserem Mixer gefunden. Hier mal der Link -> Klick Ich habs mal extra nicht verkleinert. Ist jetz 1MB groß (hoffe das geht). Mein Bass steckt bei 9/10 links drin. Sowohl der Main-Mix wie auch der Fader ist hochgedreht. Habe jetzt auch diesen PFL schalter entdeckt. Steht dort unter Mode links neben den LEDs. Diesen haben wir aber (zu 99%) auch getestet. Weiß jetzt aber nicht was er macht... .
    Wir haben also ALLE Regler auf hoch. Und trotzdem bekomme ich nur 2 LEDs Ausschlag.

    Das hab ich nicht ganz verstanden? Mit Fadern meinst du doch die Lautstärkeregler, mit den man jedes einzelne Instrument noch mal extra regeln kann, oder? Wenn die auf Null stehen kommt doch gar nichts mehr an.
    Wir gehen über Tape Out raus. Wegen deiner Zweiten Frage poste ich lieber noch mal ein Bild, wo der Mixer auch von hinten drauf ist. Klick

    Ich hoffe ich konnte dir jetzt alles beantworten, was du wissen wolltest.

    Gruß zed
     
  4. ars ultima

    ars ultima HCA Recording HCA

    Im Board seit:
    19.03.05
    Zuletzt hier:
    21.11.14
    Beiträge:
    16.702
    Ort:
    Düsseldorf
    Zustimmungen:
    867
    Kekse:
    36.410
    Erstellt: 18.09.06   #4
    Schau dir mal die Bezeichnung am Fader an, und kuck wo die Null ist :-). 0db bedeutet, dass das Signal ganz durchgelassen wird, ohne zu dämpfen oder zu verstärken.

    Da nützt mir leider kein Bild, das steht in der ANleitung bzw. kann man aus dem Blockschaltbild lesen. Es geht darum, ob der MainMixFader Einfluss auf den TapeOut. Es gibt Pulte, da wird er TapeOut vor dem Masterfader abgegriffen, und hat somit immer volle Lautstärke (also so, als wenn man den Masterfader auf 0 stellt).

    Ist das irgendein Foto, was Du im netz gefudnen hast, oder wirklcih ein Foto von EUREM Pult. Wenn es euers ist: Warum stehen die PAN bzw. BAL-Regler alle so auf halb links?
    PFL steht für "Pre Fader Listening" also abhören vor dem Fader. Man hört und sieht dann also das Signal hinter dem Gainregler, aber vor den Fader. Und da muss man eben richtig einpegeln. Die Fader dienen eigentlich nur zum leiser machen, nicht zum lauter machen. Jedes Signla sollte so eingepegelt sein, dass es PFL solo ebebne einen guten Ausschlag macht. Wie hast Du denn jetzt den Bass in Kanal 9/10. Direkt? Di-Box? LineOut? Ein LineOut sollte auch Line-Pegel liefern, also laut genug sein. daher gibt es bei den LineEingängen auch keinen Gainregler. Der ist ja bei den Mikrofoneingänge da zu da, das Signakl eben auf Linepegel anzuheben. Sonst steck den Bass in einen Monokanal und drehe dort den gainregler auf.
    Habt Ihr eine Anleitung zu dem Pult? Die müsst ihr schon lesen.
    http://www.behringerdownload.de/UB-Mixer_/UB-GROUP_3_GER_Rev_C_Internet.pdf
     
  5. zed

    zed Threadersteller Registrierter Benutzer

    Im Board seit:
    01.10.05
    Zuletzt hier:
    12.12.15
    Beiträge:
    381
    Ort:
    Dresden
    Zustimmungen:
    11
    Kekse:
    682
    Erstellt: 19.09.06   #5
    Ja das erste Bild war von UNSEREm Mixer. Zwar sind die Einstellungen nicht mehr up-to-date aber so ugf. sollte es schon hinkommen. Wir haben die Ballance Regler auf links gestellt, weil ja z.B. mein Bass auch nur im linken EIngang steckt. Somit würden wir gar nicht hören, wenn wir auf rechts schalten und bei links wirds immerhin etwas lauter.
    Der TapeOut wird nach dem Master abgenommen. Aber der Master stand ja auch immer über 0db (ja die Regler muss ich mir echt mal genauer anschauen :p). Werde mir nach der nächsten Probe mal die Anleitung mit nach Hause nehmen und die durchlesen... . Wir sind wohl alle etwas übereifrig bei sowas. Aber ich kann mir das echt nicht vorstellen. Ich bin, wie schon ganz am Anfang gesagt, bei meinem Top aus dem Line-Out Output in den Mixer (und zwar dort rein, wo mans auch auf dem BIld sehen kann bei 9/10). Jedoch habe ich es auch über den DI-Out probiert. Dort bin ich dann auch mal in den Mikrofoneingang.
    Wegen den ganzen Gainreglern: Wir haben uns da ganz langsam rangetastet. Ich habe gespielt und unser Drummer hat während der Aufnahme langsam hochgedreht. Es geht von leise direkt in verzerrten zustand :-(. Ich mach mir echt langsam sorgen, ob was mit meinem Line Out beim Amp nicht stimmt! Aber über das Instrumenten-Mikrofon hats ja auch nicht wirklich geklappt...
     
  6. .Jens

    .Jens Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    9.12.16
    Beiträge:
    10.622
    Ort:
    Hamburg
    Zustimmungen:
    1.932
    Kekse:
    23.903
    Erstellt: 21.09.06   #6
    Ich tippe ja mal auf irgendein Routing-Problem. Das hört sich für mich so an, als wäre der betreffende Kanal gar nicht auf dem Master, sondern dass der Bass nur irgendwie über ein Drummikro o.ä. mit rüberkommt. Ist die "Main"-Taste des Kanals gedrückt?

    Zum testen: Nimm dir erstmal einen beliebigen Mono-Kanal. Dann steckst du den Bass dort in den Klinkeneingang direkt rein (nur zum Test). ALLE anderen Fader machst du erstmal zu, Pan in die Mitte, alle Aux-Regler zu. Gain nach ganz links.
    Dann: SOLO (= PFL)-taste am betreffenden Kanal drücken, zusehen, dass alle anderen PFL-Tasten aus sind. Und dann auf dem Bass rumzupfen, und dabei langsam den Gainregler hochdrehen, bis ein vernünftiger Pegel an den LEDs zu sehen ist. Dann mal die Main-Taste drücken und den Masterfader aufziehen, dann müsste es eigentlich auf den Masterausgängen auch ankommen.

    Wenn das soweit klappt, dann probierst du das ganze nochmal mit deinem Bassamp und dem dortigen Line-Ausgang.
     
Die Seite wird geladen...

mapping