Bridge Mode oder Normal ?!?

von Johannes0017, 10.08.05.

  1. Johannes0017

    Johannes0017 Registrierter Benutzer

    Im Board seit:
    10.08.05
    Zuletzt hier:
    21.06.07
    Beiträge:
    2
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 10.08.05   #1
    Moin Moin

    Erst mal ein allgemeines Hallo an alle hier !!!!!

    So also morgen ist es endlich so weit nach langem warten und sparen krieg ich jetzt endlich die 1. von 2 Community MVp215HO.

    So da sich ein armer Schüler nicht einfach so 700€ investieren kann und sich die Boxen nur Stück für Stück kaufen kann, wollte ich fragen : Ob ich morgen meine eine Box im Normal Modus am Amp Anschließe und den 2. Kanal einfach unberüht lasse oder ob ich die eine Box im Bridge Modus anschließe ?!?

    Was halltet ihr für besser ?!?

    Habe nen DAP Palladium 1600 !!!!

    MFG

    Johannes
     
  2. .Jens

    .Jens Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    9.12.16
    Beiträge:
    10.622
    Ort:
    Hamburg
    Zustimmungen:
    1.932
    Kekse:
    23.903
    Erstellt: 10.08.05   #2
    Normal-Modus, der zweite Kanal bleibt leer.
    Im Bridge-Modus bläst du ungefähr dreimal soviel Leistung in die Box - das würde ich lassen...

    Jens
     
  3. niethitwo

    niethitwo Helpful & Friendly User HFU

    Im Board seit:
    17.10.03
    Zuletzt hier:
    17.12.12
    Beiträge:
    6.269
    Zustimmungen:
    8
    Kekse:
    1.976
    Erstellt: 10.08.05   #3
    jupp. bridge ist hier recht tödlich, da dreht man für die box schnell zu weit auf...

    und das hier um transiosterendstufen geht braucht man sich kaum sorgen amchen dass da was dabei kaputt geht. nur eins:

    es kanns ein dass die nicht gerade teure endstufe nen wärmefühler nur an enem kanal hat....und somit nicht rechtzeitig vor überhitzen abschaltet....aber ich glaub kaum, wird ja nicht soo belastet, doer willst du ne sinuskurve drüberschicken zum testen?? :D
     
  4. Rockopa

    Rockopa Globaler Moderator Moderator

    Im Board seit:
    10.12.03
    Beiträge:
    13.126
    Ort:
    Oranienburg
    Zustimmungen:
    1.143
    Kekse:
    45.525
    Erstellt: 10.08.05   #4
    Bridge Mode geht so wie so nicht,da es eine 4 Ohm Box ist und der Amp gebrückt nur an 8 Ohm spielen soll.
    Empfohlene Verstärkerleistung für die Box liegt nach Herstellerangabe bei 800-1200 W/4Ohm.
     
  5. Johannes0017

    Johannes0017 Threadersteller Registrierter Benutzer

    Im Board seit:
    10.08.05
    Zuletzt hier:
    21.06.07
    Beiträge:
    2
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 10.08.05   #5
    mit den lüfter haste net ganz recht, der Amp hat 2 große gute Sunon Lüfter drin und 2 gut dimensionierte kühlkörper also da muss man DAP echt loben kann man nix gegen sagen !!!!


    MFG
     
  6. niethitwo

    niethitwo Helpful & Friendly User HFU

    Im Board seit:
    17.10.03
    Zuletzt hier:
    17.12.12
    Beiträge:
    6.269
    Zustimmungen:
    8
    Kekse:
    1.976
    Erstellt: 12.08.05   #6
    is aber die frage wo er die temp misst ;)

    wenne r am nicht bentuzen kanal misst, dann schaltet er den lüfter nciht hörer ;)
     
  7. joe-gando

    joe-gando Mod Emeritus Ex-Moderator

    Im Board seit:
    30.03.05
    Zuletzt hier:
    25.02.13
    Beiträge:
    2.339
    Ort:
    Waiblingen
    Zustimmungen:
    2
    Kekse:
    2.387
    Erstellt: 12.08.05   #7
    Toeti hat es dir vor kurzem gesagt, und ich sag es jetzt ein letztes Mal:

    Schau bitte mal nach deiner Rechtschreibung, das sind zwar meist "nur" Verdreher, aber das nervt echt gewaltig!
     
  8. niethitwo

    niethitwo Helpful & Friendly User HFU

    Im Board seit:
    17.10.03
    Zuletzt hier:
    17.12.12
    Beiträge:
    6.269
    Zustimmungen:
    8
    Kekse:
    1.976
    Erstellt: 13.08.05   #8
    ja...ich bin grad aufgewühlt *entschuldigungsuch*

    :o :o
     
Die Seite wird geladen...

mapping