Cubase 8: Midispuren Lautstärke reagiert nicht auf Fader

von GitarrePfalz, 28.03.20.

Sponsored by
QSC
  1. GitarrePfalz

    GitarrePfalz Registrierter Benutzer

    Im Board seit:
    18.09.11
    Zuletzt hier:
    30.03.20
    Beiträge:
    38
    Ort:
    Grünstadt
    Zustimmungen:
    11
    Kekse:
    187
    Erstellt: 28.03.20   #1
    Liebe Leute,

    wenn ich in meinem Cubase 8 die MixConsole öffne (F3) lassen sich die Midispuren in der Lautstärke nicht ändern; d.h. sie reagieren nicht auf die (gelben) Fadereinstellungen. Auch der Ausschlag auf der Meterbridge bleibt gleich.
    Es ist bestimmt nur ein Klick, irgenteine Einstellung stimmt nicht, aber ich finde sie nicht....
    Audiospuren funktionieren.

    Mit bestem Dank für eure Unterstützung, musikalischen Grüßen und bleibt gesund,
    Uli
     
  2. Signalschwarz

    Signalschwarz Registrierter Benutzer

    Im Board seit:
    19.02.11
    Zuletzt hier:
    2.06.20
    Beiträge:
    9.847
    Zustimmungen:
    4.549
    Kekse:
    20.480
    Erstellt: 29.03.20   #2
    Das ist normal und nicht zu ändern. Die Fader, die Du meinst haben nur eine Funktion, wenn man externe Instrumente ansteuert.

    Nutze die Fader der Audio-Kanäle der VST-Instrumente.
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  3. GitarrePfalz

    GitarrePfalz Threadersteller Registrierter Benutzer

    Im Board seit:
    18.09.11
    Zuletzt hier:
    30.03.20
    Beiträge:
    38
    Ort:
    Grünstadt
    Zustimmungen:
    11
    Kekse:
    187
    Erstellt: 30.03.20   #3
    Vielen Dank Signalschwarz, ich habe es dann doch gefunden. Midi ist einfach nicht meine Welt.....
    Alles Gute und musikalische Grüße,
    Uli
     
Die Seite wird geladen...

mapping