cubase ausgänge ?

von atze-one, 18.01.08.

  1. atze-one

    atze-one Registrierter Benutzer

    Im Board seit:
    16.01.08
    Zuletzt hier:
    30.11.09
    Beiträge:
    52
    Zustimmungen:
    0
    Kekse:
    -25
    Erstellt: 18.01.08   #1
    Ich wahrscheinlich meine Audiospuren ausversehen 2 mal auf den Ausgang geroutet und
    wo genau kann ich das umstellen?
     
  2. Pfeife

    Pfeife Registrierter Benutzer

    Im Board seit:
    30.11.05
    Zuletzt hier:
    8.12.16
    Beiträge:
    5.281
    Ort:
    Erfurt
    Zustimmungen:
    459
    Kekse:
    6.675
    Erstellt: 18.01.08   #2
    Komm mal mit ein paar präzisiierenden Fakten rum. Sehr interessant wäre z.B. welche Cubase-Version, da gibt es doch ein paar Unterschiede...
     
  3. atze-one

    atze-one Threadersteller Registrierter Benutzer

    Im Board seit:
    16.01.08
    Zuletzt hier:
    30.11.09
    Beiträge:
    52
    Zustimmungen:
    0
    Kekse:
    -25
    Erstellt: 18.01.08   #3
    ich benutze cubase sx mir wurde gesagt wenn der sound sich irgendwie matschig anhört kann es darann liegen das die spuren 2 mal auf den ausgang geroutet werden weil das könnte angeblich passieren wenn man das mithörsignal bei dem aufgenommenen signal dazuschaltet! wie bekomme ich das den raus ob es wirklich so ist wo runter muss ich gucken? arbeite noch nicht sehr lange mit cubase
     
  4. atze-one

    atze-one Threadersteller Registrierter Benutzer

    Im Board seit:
    16.01.08
    Zuletzt hier:
    30.11.09
    Beiträge:
    52
    Zustimmungen:
    0
    Kekse:
    -25
    Erstellt: 18.01.08   #4
    oder wollte er mir damit sagen das dadurch die scharfen -sss- laute entstehen?

    ich habe hier mal eine datei hochgeladen in der ersten zeile kann man diese matschigen störungen sehr gut hören! meine probleme sind die scharfen sss laute und der matschige sound
     

    Anhänge:

  5. topo

    topo HCA Recording Ex-Moderator HCA

    Im Board seit:
    05.07.04
    Zuletzt hier:
    10.12.16
    Beiträge:
    8.066
    Ort:
    Frankfurt a.M.
    Zustimmungen:
    569
    Kekse:
    21.124
    Erstellt: 18.01.08   #5
    Die Matschigkeit und die Zischlaute im Sound können mehrere Ursachen haben:

    • Hall/Schallbedingugen im Aufnahmeraum/Gesangskabiene
    • untaugliche EQ Einstellungen bei Aufnahme und Abspielen
    • doppeln der Stimme
    • kein Desser
    • billiger Preamp
    • billiges Mikro
    • ungeübt am Studio Mikrofon/falsche Artikulation
    • dicke Eier vom Rapper ;)


    Mit Cubase hat das wahrscheinlich weniger zu tun.

    Topo :cool:
     
  6. atze-one

    atze-one Threadersteller Registrierter Benutzer

    Im Board seit:
    16.01.08
    Zuletzt hier:
    30.11.09
    Beiträge:
    52
    Zustimmungen:
    0
    Kekse:
    -25
    Erstellt: 18.01.08   #6
    weiss nicht ob man meine equipment billig ist würde sagen mittelklasse zwar kein profi und kein high end

    mikro: at4040
    preamp: voicemaster pro
    interface: tc. konnekt 24d
     
  7. Pfeife

    Pfeife Registrierter Benutzer

    Im Board seit:
    30.11.05
    Zuletzt hier:
    8.12.16
    Beiträge:
    5.281
    Ort:
    Erfurt
    Zustimmungen:
    459
    Kekse:
    6.675
    Erstellt: 18.01.08   #7
    Da fängst du mal an ab Seite 98 zu lesen.
    Solltest du mit Cubase SX wirklich SX(1) meinen, kann das natürlich 'ne andere Seite sein.
    Ich geh' aber mal davon aus, daß es Cubase SX3.11 944 ist.

    Edit by Topo
     
  8. atze-one

    atze-one Threadersteller Registrierter Benutzer

    Im Board seit:
    16.01.08
    Zuletzt hier:
    30.11.09
    Beiträge:
    52
    Zustimmungen:
    0
    Kekse:
    -25
    Erstellt: 18.01.08   #8
    ja gut ab 98 geht es um spuren aber das hilft mir auch nicht weiter!!!

    wollte hier auch nachfragen weil ich dachte hier kann man es mir schneller erklären als stundenlang im handbuch zu blättern !

    Edit by Topo
     
  9. topo

    topo HCA Recording Ex-Moderator HCA

    Im Board seit:
    05.07.04
    Zuletzt hier:
    10.12.16
    Beiträge:
    8.066
    Ort:
    Frankfurt a.M.
    Zustimmungen:
    569
    Kekse:
    21.124
    Erstellt: 18.01.08   #9
    Was wir brauchen, um helfen zu können sind einfach viel mehr Infos von Dir zur Aufnahme usw.

    Cubase ist eine hoch komplexe Software mit 100ten von Möglichkeiten.

    Am besten haben sich in der Vergangenheit screenshots von den Einstellungen herausgestellt. Hier kann man ohne große Worte sehen, wo u.U. das Problem ist.

    Topo :cool:
     
  10. Pfeife

    Pfeife Registrierter Benutzer

    Im Board seit:
    30.11.05
    Zuletzt hier:
    8.12.16
    Beiträge:
    5.281
    Ort:
    Erfurt
    Zustimmungen:
    459
    Kekse:
    6.675
    Erstellt: 18.01.08   #10
    Das Monitorsignal kannst du nicht bei der Wiedergabe auf den Master routen. DIe einzige Variante so etwas hinzubekommen liegt busrouting, und da solltest du ja mitkriegen, ob da was läuft. Aber auch da können eigentlich keine solchen Effekte auftreten, wenn du nicht gerade externe Effekte mit abenteuerlichen Latenzen eingebunden hast.
    Aber nichtsdestotrotz ist dir ja nicht wirklich weitergeholfen, wenn dir alles mundgerecht serviert wird. Nur selbst erkannte Fehler merkt man sich und vermeidet sie zukünftig. Und bei den 600-800 Talern, die du für Cubase SX ausgegeben hast, sollte doch mal ein gemütlicher Nachmittag auf der Couch mit dem Handbuch drin sein, oder?
     
Die Seite wird geladen...

mapping