cubase le audiomixdown

von asmile, 12.05.08.

  1. asmile

    asmile Registrierter Benutzer

    Im Board seit:
    12.05.08
    Zuletzt hier:
    12.05.08
    Beiträge:
    1
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 12.05.08   #1
    hallo leute,
    hab seit einigerzeit immer das gleiche problem: wenn ich eine aufnahme mache und danach ein audiomixdown und somit ein .wav erzeuge und das dann im winamp oder was auch immer abspiele, ist das lied viel zu langsam und fast einen halbton tiefer - keine ahnung wie ich das lösen kann ... wisst ihr da was?
    danke!!!
    anna
     
  2. JOGofLIFE

    JOGofLIFE Registrierter Benutzer

    Im Board seit:
    03.02.06
    Zuletzt hier:
    2.01.11
    Beiträge:
    1.399
    Ort:
    Straubing/Nby
    Zustimmungen:
    3
    Kekse:
    1.045
    Erstellt: 12.05.08   #2
    hast du auch folgendes richtig eingegeben:
    abtastgrösse 16 bit
    abtastrate 44 khz
     
  3. JeffVienna

    JeffVienna Registrierter Benutzer

    Im Board seit:
    29.12.03
    Zuletzt hier:
    14.04.16
    Beiträge:
    1.086
    Ort:
    Wien
    Zustimmungen:
    30
    Kekse:
    721
    Erstellt: 15.05.08   #3
    Check mal deine Winamp-Preferences. Da gibt's doch via Plugin den Schmäh, Audiofiles mit anderem Tempo bzw. anderer Tonhöhe abzuspielen. Zumindest hab ich das vor ein paar Jahren verwendet.

    (edit) probier mal einen anderen Player... wenn das Problem dort nicht besteht, liegts an Winamp. Wenn es auch dort besteht, dann würd ich mir auch die Audio-Mixdown Parameter genauer ansehen.
     
Die Seite wird geladen...

mapping