Cubase SX 3 startet nicht

von guitargod88, 26.08.07.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. guitargod88

    guitargod88 Registrierter Benutzer

    Im Board seit:
    15.06.07
    Zuletzt hier:
    2.12.14
    Beiträge:
    27
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 26.08.07   #1
    Hallo,
    ich habe das Problem dass mein Cubase SX3 nicht startet. Davor hatte ich das Cubase SX 1 das problemlos startet und läuft. Das neue bleibt bei der Prüfung der VST Connections stehen. Weiß jmd wie ich das Problem beheben kann?
     
  2. ars ultima

    ars ultima HCA Recording HCA

    Im Board seit:
    19.03.05
    Zuletzt hier:
    21.11.14
    Beiträge:
    16.702
    Ort:
    Düsseldorf
    Zustimmungen:
    867
    Kekse:
    36.410
    Erstellt: 26.08.07   #2
    Sitzt vielleicht der Dongle nicht richtig? Oder probier mal, ihn in einen anderen USB-Port zu stecken.
     
  3. Pfeife

    Pfeife Registrierter Benutzer

    Im Board seit:
    30.11.05
    Zuletzt hier:
    8.12.16
    Beiträge:
    5.281
    Ort:
    Erfurt
    Zustimmungen:
    458
    Kekse:
    6.675
    Erstellt: 26.08.07   #3
  4. lemursh

    lemursh Mod Emeritus Ex-Moderator

    Im Board seit:
    31.12.04
    Zuletzt hier:
    10.05.15
    Beiträge:
    3.208
    Ort:
    Schaffhausen
    Zustimmungen:
    10
    Kekse:
    4.538
    Erstellt: 26.08.07   #4
    Bitte wende dich an Steinberg.

    Es liegt der Verdacht auf eine nicht legale Kopie von Cubase nahe. --> Closed!
     
Die Seite wird geladen...

Status des Themas:
Es sind keine weiteren Antworten möglich.
mapping