E-Gitarre kein Ton bei voll aufgedrehten Poti

von CherryBurst, 14.01.17.

Sponsored by
pedaltrain
  1. CherryBurst

    CherryBurst Registrierter Benutzer

    Im Board seit:
    14.01.17
    Zuletzt hier:
    13.03.17
    Beiträge:
    3
    Zustimmungen:
    0
    Kekse:
    0
    Erstellt: 14.01.17   #1
    Hallo,
    hab mir ne nagelneue Gibson SG Standart gekauft.
    Beim ausprobieren musste ich feststellen dass der Sound komplett wegfällt sobald ich den Lautstärke Poti voll aufdrehe.
    Ab ca. Stufe 8 beim Potiknopf.
    Das passiert sowohl beim Steg- als auch beim Halspickup.
    Ist das ein neues Feature von Gibson:eek: oder ist da irgendwo ein defekt:ugly:?

    Danke schon mal.
     
  2. stoffl.s

    stoffl.s Helpful & Friendly User HFU

    Im Board seit:
    03.12.09
    Beiträge:
    15.473
    Ort:
    Wien
    Zustimmungen:
    13.429
    Kekse:
    21.929
    Erstellt: 14.01.17   #2
    Eindeutig ein Defekt. Da es sich um eine neue Gitarre handelt - reklamieren!
     
  3. CherryBurst

    CherryBurst Threadersteller Registrierter Benutzer

    Im Board seit:
    14.01.17
    Zuletzt hier:
    13.03.17
    Beiträge:
    3
    Zustimmungen:
    0
    Kekse:
    0
    Erstellt: 14.01.17   #3
    Dacht ich mir schon.
    Is ja nur seltsam dass beide Potis betroffen sind.
    Mist!:mad:
     
  4. stoffl.s

    stoffl.s Helpful & Friendly User HFU

    Im Board seit:
    03.12.09
    Beiträge:
    15.473
    Ort:
    Wien
    Zustimmungen:
    13.429
    Kekse:
    21.929
    Erstellt: 14.01.17   #4
    Ist zwar ärgerlich, weil du die Gitarre wahrscheinlich wieder ausser Haus geben wirst müssen. Aber da sie neu ist, würde ich gar nicht lange selbst herumprobieren. Ausser du wolltest sie sowieso modifizieren und die Potis tauschen.
     
  5. CherryBurst

    CherryBurst Threadersteller Registrierter Benutzer

    Im Board seit:
    14.01.17
    Zuletzt hier:
    13.03.17
    Beiträge:
    3
    Zustimmungen:
    0
    Kekse:
    0
    Erstellt: 14.01.17   #5
    Hab mich nun beim Händler erkundigt.
    Er meint es ist ein falsch eingebauter Kondensator.
    Geb Sie nun zur Reparatur zurück.
    Ich hoffe ich hab Sie bald wieder.
     
Die Seite wird geladen...

mapping