Exportfehler in Cubase SX3

von Amad3us, 19.02.07.

  1. Amad3us

    Amad3us Registrierter Benutzer

    Im Board seit:
    19.04.06
    Zuletzt hier:
    28.11.10
    Beiträge:
    206
    Ort:
    (Versmold) Bielefeld
    Zustimmungen:
    0
    Kekse:
    70
    Erstellt: 19.02.07   #1
    Ich versuche schon seit Stunden eines meienr PRojekte aus Cubase in ein Audiofile zupacken per "Audio-Mixdown".
    Doch egal welches File-Format ich verwende, jedes mal kommt "Beim Export ist ein Fehler aufgetreten!" und nichts passiert! Woran kann das liegen?

    Danke für eure Hilfe.

    mfg amadeus

    P.S: habe alles mit ner externen Soundkarte, dem GNX3000 aufgenommen!
     
  2. Mr.Spinalzo

    Mr.Spinalzo Registrierter Benutzer

    Im Board seit:
    01.08.05
    Zuletzt hier:
    13.12.15
    Beiträge:
    230
    Ort:
    Dortmund
    Zustimmungen:
    6
    Kekse:
    73
    Erstellt: 19.02.07   #2
    Hast du, die Spuren makiert und die Locatoren sinnvoll gesetzt.
     
  3. Amad3us

    Amad3us Threadersteller Registrierter Benutzer

    Im Board seit:
    19.04.06
    Zuletzt hier:
    28.11.10
    Beiträge:
    206
    Ort:
    (Versmold) Bielefeld
    Zustimmungen:
    0
    Kekse:
    70
    Erstellt: 19.02.07   #3
    oh locator sinnvoll gesetzt, aber spuren nicht makiert, probiere es gleich aus, danke!

    EDIT: Fehler bleibt leider :(!
     
  4. Pfeife

    Pfeife Registrierter Benutzer

    Im Board seit:
    30.11.05
    Zuletzt hier:
    2.12.16
    Beiträge:
    5.274
    Ort:
    Erfurt
    Zustimmungen:
    455
    Kekse:
    6.675
    Erstellt: 19.02.07   #4
    Also linken links, und rechten recht, die locatores, ja? Dazwischen ist blau, nicht rot?;)
     
  5. Amad3us

    Amad3us Threadersteller Registrierter Benutzer

    Im Board seit:
    19.04.06
    Zuletzt hier:
    28.11.10
    Beiträge:
    206
    Ort:
    (Versmold) Bielefeld
    Zustimmungen:
    0
    Kekse:
    70
    Erstellt: 19.02.07   #5
    oh man, da sagst du was^^

    vielen Dank, klappt jetzt.

    mfg amadeus
     
Die Seite wird geladen...

mapping