Flattern von Singlenotes, verzerrt, bitte alle anhören!

von Meister Kinder-kontinent, 02.01.04.

  1. Meister Kinder-kontinent

    Meister Kinder-kontinent Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    20.07.16
    Beiträge:
    384
    Zustimmungen:
    0
    Kekse:
    153
    Erstellt: 02.01.04   #1
    Hi!
    Bei meiner Gitar (Ibanez RG 2550 exgk) flattern einige Töne in den oberen Lagen ziemlich heftig. MAl ist es der eine, dann der andere Ton.
    Die Gitarre war schon bei Ibanez eingeschickt, und kam so wie sie vorher war wieder. Die meinten sie sei völlig in Ordnung. Ich hab in nem Laden das gleiche Modell mal angetestet, und da war es das gleiche. Ich bin aber trotzdem skeptisch, dass das normal ist, es ist beim spielen nämlich extrem nervig, wenn die Töne so flattern.

    Hörts euch bitte mal an (vor allem die, die Ahnung von Physik und solchen Frequenzfragen haben):

    http://mitglied.lycos.de/mogon/vomflatternundschwingen.mp3

    Ist nicht sonderlich professionell eingespielt, aber soll ja auch nicht auf ein Album :D

    Ich hab folgendes gespielt:
    G-Saite 12.,13.,14.,... bis 24. Bund
    H-Saite das gleiche
    und hohe e-Saite auch. D

    Das flattern kommt auch an anderen Stellen vor, aber ist "da oben" am häufigsten.

    Edit: Danke an den lieben Philipp fürs online-stellen :D
     
  2. Killigrew

    Killigrew Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    17.11.07
    Beiträge:
    2.093
    Ort:
    Südlich von Ffm
    Zustimmungen:
    1
    Kekse:
    821
    Erstellt: 02.01.04   #2
    Also ich denk das das ganz normal ist, welchen verstärker benutzt du denn das hört sich ja echt schräg an ;)
     
  3. Larry_Croft

    Larry_Croft Registrierter Benutzer

    Im Board seit:
    03.10.03
    Zuletzt hier:
    2.09.10
    Beiträge:
    1.218
    Ort:
    NRW
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 02.01.04   #3
    also falls du tatsächlich die finger gerade hälst klingt es teilweise nicht normal...
     
  4. DEADdy

    DEADdy Registrierter Benutzer

    Im Board seit:
    31.08.03
    Zuletzt hier:
    21.01.08
    Beiträge:
    1.013
    Ort:
    Hannover
    Zustimmungen:
    2
    Kekse:
    73
    Erstellt: 02.01.04   #4
    lol, geht doch grade noch, oda ???
    also, meiner meinung nach klingt das "geschwinge" noch relativ normal, das "geflatter" iss nen bissl irritierend, aba wenn nen flottes solo abfetzt sollte es niemand merken, oda ???
    also, sons würd ich einfach ma nen annern amp nehmen, denne die zerre klingt nen bissl "merkwürdig", so scheiß transistor oda so... ;)!!!
     
  5. Meister Kinder-kontinent

    Meister Kinder-kontinent Threadersteller Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    20.07.16
    Beiträge:
    384
    Zustimmungen:
    0
    Kekse:
    153
    Erstellt: 02.01.04   #5
    hehe. sag ich lieber nix zu :D ;)
    10w crate amp mit v-amp2 davor. aber demnächst hol ich mir was vernünftiges :D also es liegt nicht an dem killer-equipment. hab die auch schon woanders gespielt...

    hört mal bei 1:10, da ist es sehr deutlich zu hören

    Bei wem von euch klingt die Gitarre auch so??
     
  6. Christoph

    Christoph Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    2.12.16
    Beiträge:
    1.013
    Ort:
    H-Haus
    Zustimmungen:
    0
    Kekse:
    87
    Erstellt: 02.01.04   #6
    wenn meine Strat schlecht gelaunt ist...hab ich selber das Problem...allerdings beschränkt sich das nur auf die G-Saite und ab dem 12 bis 14 oder so... ich denke die Saite kommt beim schwingen auf ein höheres Bundstäbchen auf...müsste dann vielleicht in den oberen Lagen neu Abgerichtet werden. Geh mal damit zum Gitarrenbauer..der wird wohl eine Lösung haben.
     
  7. Hans_3

    Hans_3 High Competence Award HCA

    Im Board seit:
    09.11.03
    Beiträge:
    16.142
    Zustimmungen:
    1.119
    Kekse:
    49.592
    Erstellt: 02.01.04   #7
    Krass!! Sowas hab ich noch nie gehört. Das ist auf keinen Fall normal!

    Da du den Amp als Ursache ja definitiv(? klingt das wirklich bei JEDEM anderem Amp genauso???) ausgeschlossen hast, wäre der nächste Punkt: Pickups.

    Mal nach dem Ausschlussverfahren prüfen:


    # Ist die Störung bei beiden PUs???

    # Stratitis (= der Einfluss der PU-Magneten auf die Saitenschwingung bei zu hoch eingestelltem PU) sollte beim Humbucker ja nicht vorkommen. Trotzdem testen: Schraub die PUS mal ne ganze Ecke runter.

    # Saiten: Welche, wie alt, wie dick? Schon mal gewechselt ohne Erfolg?

    # Hörst du beim trocken spielen (ohne Amp) mit feinem irgendwelche Schwingungen oder Geräusche?

    # Schraub mal probeweise eine Saite (z.B. die grauenhafte H) ne Ecke nach oben.
     
  8. heretik

    heretik Registrierter Benutzer

    Im Board seit:
    01.01.04
    Zuletzt hier:
    13.07.09
    Beiträge:
    49
    Ort:
    Darmstadt
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 03.01.04   #8
    klingt ja wirklich etwas seltsam...

    probier mal aus was mein vorposter geschrieben hat, evtl die pickups etwas von den saiten weg...

    Ansonsten kann sowas auch an den klanghölzern liegen...
    Da das Holz ja bei jedem Ton mitschwingt, kann es passieren, das sich die Schwingungseigenschaften der Hölzer mit denen der Saite überlagern und deswegen komische sachen mit den tönen passieren, das ist aber extrem selten, und auch eher bei qualitativ schlechten instrumenten der fall...


    mfg

    Heretik (der dummposter)
     
  9. magge

    magge Registrierter Benutzer

    Im Board seit:
    19.08.03
    Zuletzt hier:
    29.11.16
    Beiträge:
    1.597
    Ort:
    Wiesbaden
    Zustimmungen:
    0
    Kekse:
    372
    Erstellt: 03.01.04   #9
    bei mir klingt das fast genauso auf der e-saite...so ab dem 7.bund aber schon...is aber auch ne billig gitarre die ich hab.. ; )
     
  10. RAGMAN

    RAGMAN Mod Emeritus - Gitarren Ex-Moderator

    Im Board seit:
    19.08.03
    Zuletzt hier:
    31.08.13
    Beiträge:
    5.410
    Ort:
    zu Hause...
    Zustimmungen:
    12
    Kekse:
    2.538
    Erstellt: 03.01.04   #10
    das klingt als wenn ein Effekt aus dem V-AMP bei manchen Frequnzen der Saitenschwingungen dieses flattern erzeugt! Spiel mal ohne den V-Amp hast Du dann auch das flattern??? Probier das mal aus....

    RAGMAN
     
  11. Philipp

    Philipp Registrierter Benutzer

    Im Board seit:
    13.09.03
    Zuletzt hier:
    27.08.14
    Beiträge:
    484
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 03.01.04   #11
    Er hat's bei mir ohne V-AMP probiert, da war's das gleiche...
     
  12. RAGMAN

    RAGMAN Mod Emeritus - Gitarren Ex-Moderator

    Im Board seit:
    19.08.03
    Zuletzt hier:
    31.08.13
    Beiträge:
    5.410
    Ort:
    zu Hause...
    Zustimmungen:
    12
    Kekse:
    2.538
    Erstellt: 03.01.04   #12
    womit hat er es denn probiert?
     
  13. Philipp

    Philipp Registrierter Benutzer

    Im Board seit:
    13.09.03
    Zuletzt hier:
    27.08.14
    Beiträge:
    484
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 03.01.04   #13
    Durch 'nen Metalmaster in 'nen Marshall MG-Stack
     
  14. RAGMAN

    RAGMAN Mod Emeritus - Gitarren Ex-Moderator

    Im Board seit:
    19.08.03
    Zuletzt hier:
    31.08.13
    Beiträge:
    5.410
    Ort:
    zu Hause...
    Zustimmungen:
    12
    Kekse:
    2.538
    Erstellt: 03.01.04   #14
    versucht es mal ganz ohne Effekte und mit verschiedener zerrintensität

    also nur Amp clean

    und nur Amp mit verzerrer (von wenig bis voll verzerrt durchprobieren)

    ändert sich was :?:
     
  15. Meister Kinder-kontinent

    Meister Kinder-kontinent Threadersteller Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    20.07.16
    Beiträge:
    384
    Zustimmungen:
    0
    Kekse:
    153
    Erstellt: 03.01.04   #15
    # Ist die Störung bei beiden PUs???
    -Keine Ahnung, ist ja auch noch ein SC dazwischen... jedenfalls schwingts bei allen 3 Pu's so.

    # Stratitis (= der Einfluss der PU-Magneten auf die Saitenschwingung bei zu hoch eingestelltem PU) sollte beim Humbucker ja nicht vorkommen. Trotzdem testen: Schraub die PUS mal ne ganze Ecke runter.
    -Schonmal gemacht, kein unterschied.

    # Saiten: Welche, wie alt, wie dick? Schon mal gewechselt ohne Erfolg?
    -schon mehrfach ohne Erfolg gewechselt, einmal wurds mit frischen Saiten erst richtig heftig

    # Hörst du beim trocken spielen (ohne Amp) mit feinem irgendwelche Schwingungen oder Geräusche?
    -Wenn mich meine Ohren nicht trügen, hab ich schonmal beim trockenspielen was gehört. Allerdings nur sehr sehr unscheinbar.

    # Schraub mal probeweise eine Saite (z.B. die grauenhafte H) ne Ecke nach oben.
    Ist gar nicht nur die h. Das klingt auf allen Saiten so schlimm, wechselt halt nach Lust und Laune immer, und beim FR lässt sich doch nur das ganze Trem hochschrauben, oder? und selbst trau ich mich da nicht unbedingt ran, die Bolzen gehen ja angeblich sehr schnell kaputt.

    Was mir komisch vorkommt, ist, dass bisher alle gesagt haben es sei normal... und die Gitarre war schon bei Ibanez, aber die haben angeblich auch nix gefunden. Soll ich jetzt mal die Pickups wechseln oder nochmal einschicken? (ist noch Garantie). WAs tun???

    Achja: einige haben geschrieben, dass sowas bei Billiggitarren vorkommt. Bei dieser liegt die UVP bei 999 Euro, von daher, dürfts daran nicht liegen...
     
  16. Hans_3

    Hans_3 High Competence Award HCA

    Im Board seit:
    09.11.03
    Beiträge:
    16.142
    Zustimmungen:
    1.119
    Kekse:
    49.592
    Erstellt: 04.01.04   #16
     
  17. Meister Kinder-kontinent

    Meister Kinder-kontinent Threadersteller Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    20.07.16
    Beiträge:
    384
    Zustimmungen:
    0
    Kekse:
    153
    Erstellt: 04.01.04   #17
    den singlecoil hab ich quasi schon bis zum anschlag runtergedreht gehabt. bringt alles nichts. Ich hab das File an den Händler, wo ich die gekauft hab und an die Guitar Redaktion geschickt. Mal kucken was die dazu sagen.

    Habt ihr ne Idee an welche Oberprofis ich das noch schicken könnte?
     
Die Seite wird geladen...

mapping